<!DOCTYPE HTML>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html>
<head>
<script type="text/javascript">
var __WEBROOT__ = 'http://www.thestatesman.com';
var __WEBROOT_IP__ = 'http://52.66.152.81';
</script>
<title>The Statesman: IOC heads to LA as 2024 race heats up </title>
<!--meta name="google-site-verification" content="hjhNb-EZewADcdxjFXXa_Lbqg4HJFbzh4n-3VN4WE6s" /-->
<meta content="text/html; charset=UTF-8" name="Content-Type" />
<meta name="Title" content="IOC heads to LA as 2024 race heats up">
<meta name="Keywords" content="LA, Los Angeles, Olympics Bid, 2024 Olympics">
<meta name="Description" content="IOC delegates arrive in Los Angeles this week to inspect the city's bid for hosting the Olympic Games.">
<meta property="og:url" content="http://www.thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IOC heads to LA as 2024 race heats up" />
<meta property="og:description" content="IOC delegates arrive in Los Angeles this week to inspect the city's bid for hosting the Olympic Games." />
<meta property="og:image" content="http://images2.thestatesman.com/uploads/images/2017/03/04/1488625652-olympics517afp.jpg" />
<meta property="og:site_name" content="http://www.thestatesman.com" />
<meta property="fb:app_id" content="1675457149410733" />
<meta name="news_keywords" content="LA, Los Angeles, Olympics Bid, 2024 Olympics" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thestatesman" />
<meta name="twitter:creator" content="@thestatesman">
<meta name="twitter:title" content="IOC heads to LA as 2024 race heats up" />
<meta name="twitter:description" content="IOC delegates arrive in Los Angeles this week to inspect the city's bid for hosting the Olympic Games." />
<meta name="twitter:image" content="http://images2.thestatesman.com/uploads/images/2017/03/04/1488625652-olympics517afp.jpg" />
<meta name="twitter:url" content="http://www.thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" />

<link rel="canonical" href="http://www.thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" />
<link rel="shortcut icon" href="http://images2.thestatesman.com/images/favicon.ico" type="image/x-icon" />

	<meta name="news_keywords" content="LA, Los Angeles, Olympics Bid, 2024 Olympics">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type='text/css'> 

<link rel="stylesheet" id="gabfire-style-css" href="http://images2.thestatesman.com/css/bootstrap.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="/css/font-awesome.min.css" type="text/css" media="all" />



<script type="text/javascript" src="http://images2.thestatesman.com/js/jquery-1.11.3.min.js" defer ></script>
<script type="text/javascript" src="http://images2.thestatesman.com/js/bootstrap.js"  defer></script>
<!-- End AutoComplete in dropdown --->
<script type="text/javascript" src="http://images2.thestatesman.com/js/jquery.bxslider.min.js"  defer></script>
<!--script type="text/javascript" src="http://images2.thestatesman.com/js/custom.js"  defer></script-->
<script type="text/javascript" src="http://www.thestatesman.com/js/custom.js"  defer></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62317116-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<!--noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3J393"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3J393');</script>
<!-- End Google Tag Manager -->
<!-- Custom Styling -->
	
<!--[if IE 7]>
  <![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22167523" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22167523&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Start Alexa Certify Javascript -->

    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "t5V8l1aoHvD0fn", domain: "thestatesman.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t5V8l1aoHvD0fn" style="display: none"
            height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
</head>
<body>
<div id="loading_layer">
<!---HEADER-->
<div class="default-width">
	<div class="container">
        <div class="row">
            <header>
		        <a href="http://www.thestatesman.com" class="logo"><img src="http://images2.thestatesman.com/images/Logo.png" alt="LOGO"/><div id="Date"></div></a>
				
                <div class="header-right-add">				
					<!-- Start Google Ads --->
					<!-- New - 728x90 -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>					
					<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="9380633456"></ins>
					<script>ad_728X90
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<!--	<a href="https://goo.gl/RERsXf" target="_blank"><img src="http://www.thestatesman.com/images/Sotheby_banner_ad_728X90.png" width="100%"></a> -->
				<!-- End Google Ads --->		
				</div>
            </header>
        </div>
    </div>
</div>
<!---NAVIGATION-->
<div id="desktop-nav" class="black-bg">
<div class="nav_bar"><span><i></i> <i></i><i></i></span></div>
	<div class="container">
    	<div class="row">
        	<nav class="navigation" id="navigation-bar">
            	 <ul class="list-inline megamenu-parent">
                 	<li><a href="http://www.thestatesman.com"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					
										
											<li class=" menu-justify"><a href="http://www.thestatesman.com/india/">India</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/world/">World</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/business/">Business</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/sports/">SPORTS</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/bollywood/'" href="#454" rel="nofollow" aria-expanded="true">Bollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/hollywood/'" href="#455" rel="nofollow" aria-expanded="true">Hollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/reviews/'" href="#456" rel="nofollow" aria-expanded="true">Reviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/interviews/'" href="#457" rel="nofollow" aria-expanded="true">Interviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/television/'" href="#465" rel="nofollow" aria-expanded="true">Television</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/southern-cinema/'" href="#466" rel="nofollow" aria-expanded="true">Southern Cinema</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/music/'" href="#1479725836" rel="nofollow" aria-expanded="true">Music</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="454" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/mandira-shares-pregnancy-photo-1494165689.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494165598-clipboard01.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/mandira-shares-pregnancy-photo-1494165689.html">Mandira shares pregnancy photo </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/shekhar-kapur-giving-finishing-touches-to-will-1494165377.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494165356-clipboard02.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/shekhar-kapur-giving-finishing-touches-to-will-1494165377.html">Shekhar Kapur giving finishing touches to &#039;Will&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/amazed-with-efforts-of-newcomers-now-amitabh-bachchan-1494163312.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494163288-a.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/amazed-with-efforts-of-newcomers-now-amitabh-bachchan-1494163312.html">Amazed with efforts of newcomers now: Amitabh Bachchan</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/shooting-of-ajay-devgn-s-marathi-film-begins-1494161449.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494161434-aj.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/shooting-of-ajay-devgn-s-marathi-film-begins-1494161449.html">Shooting of Ajay Devgn&#039;s Marathi film begins</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="455" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/anthony-hopkins-was-a-dream-to-work-with-laura-haddock-1494162736.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494162566-l.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/anthony-hopkins-was-a-dream-to-work-with-laura-haddock-1494162736.html">Anthony Hopkins was a dream to work with: Laura Haddock</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/bautista-thinks-marvel-will-regain-spider-man-rights-1494161825.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494161795-bats.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/bautista-thinks-marvel-will-regain-spider-man-rights-1494161825.html">Bautista thinks Marvel will regain &#039;Spider-Man&#039; rights</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/ian-mckellen-remembers-early-theatre-days-at-the-lighthouse-1494155713.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494155698-ian.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/ian-mckellen-remembers-early-theatre-days-at-the-lighthouse-1494155713.html">Ian McKellen remembers early theatre days at &#039;The Lighthouse&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/eastenders-legend-barbara-windsor-vows-never-to-fully-retire-1494149103.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494149082-b.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/eastenders-legend-barbara-windsor-vows-never-to-fully-retire-1494149103.html">EastEnders legend Barbara Windsor vows &#039;never&#039; to fully retire</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="456" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/loev-an-unforgettable-love-story-1494067058.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/06/188x109_1494067036-film-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/loev-an-unforgettable-love-story-1494067058.html">Loev: An unforgettable love story</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/baahubali-2-a-fitting-and-fantasy-esque-finale-1493382136.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/07/188x109_1491570636-baahubali.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/baahubali-2-a-fitting-and-fantasy-esque-finale-1493382136.html">&#039;Baahubali 2&#039;: A fitting and fantasy-esque finale</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/maatr-raveena-tandon-shines-in-hard-hitting-rape-revenge-saga-1492771388.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/21/188x109_1492771352-maatr-fb-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/maatr-raveena-tandon-shines-in-hard-hitting-rape-revenge-saga-1492771388.html">&#039;Maatr&#039;: Raveena Tandon shines in hard hitting rape revenge saga</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/noor-says-so-much-without-seeming-to-say-anything-1492760283.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/21/188x109_1492760254-sonakshi-sinha-ians-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/noor-says-so-much-without-seeming-to-say-anything-1492760283.html">&#039;Noor&#039;: Says so much without seeming to say anything</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="457" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/i-choose-projects-that-leave-me-sleepless-ar-rahman-1494134775.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/01/06/188x109_1483679294-ar-rahman-4.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/i-choose-projects-that-leave-me-sleepless-ar-rahman-1494134775.html">I choose projects that leave me sleepless: AR Rahman </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/one-to-watch-out-for-1494021768.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/06/188x109_1494021753-newton-sns-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/one-to-watch-out-for-1494021768.html">One to watch out for</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/it-s-jarring-for-kids-to-have-their-family-ripped-apart-brad-pitt-1493883069.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/04/188x109_1493882951-brat.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/it-s-jarring-for-kids-to-have-their-family-ripped-apart-brad-pitt-1493883069.html">It&#039;s jarring for kids to have their family ripped apart:</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/tv-shows-are-stuck-in-a-rut-soni-razdan-1493190595.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/26/188x109_1493190506-soni-razdan.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/tv-shows-are-stuck-in-a-rut-soni-razdan-1493190595.html">TV shows are stuck in a rut: Soni Razdan</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="465" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/katie-price-poses-topless-on-beach-1494065639.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/06/188x109_1494065521-katie-price-facebook-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/katie-price-poses-topless-on-beach-1494065639.html">Katie Price poses topless on beach</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/kylie-jenner-shows-off-crazy-natural-hair-1494064264.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/27/188x109_1493269019-kylie-jenner--travis-scott--nba-fb-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/kylie-jenner-shows-off-crazy-natural-hair-1494064264.html">Kylie Jenner shows off &#039;crazy&#039; natural hair</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/amy-childs-uses-her-placenta-as-face-cream-1494054752.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/06/188x109_1494054743-amy-childs.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/amy-childs-uses-her-placenta-as-face-cream-1494054752.html">Amy Childs uses her placenta as face cream</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/take-your-sleep-seriously-urges-actor-ram-kapoor-1493814125.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/03/188x109_1493814105-ram-kapoor.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/take-your-sleep-seriously-urges-actor-ram-kapoor-1493814125.html">Take your sleep seriously, urges actor Ram Kapoor</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="466" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/shraddha-srinath-plays-bharatanatyam-dancer-in-telugu-debut-1493971513.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/05/188x109_1493971577-s.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/shraddha-srinath-plays-bharatanatyam-dancer-in-telugu-debut-1493971513.html">Shraddha Srinath plays Bharatanatyam dancer in Telugu debut</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/a-television-series-on-telugu-superhit-eega-1493906549.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/04/188x109_1493906526-r.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/a-television-series-on-telugu-superhit-eega-1493906549.html">A television series on Telugu superhit ”Eega”?</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/karnataka-urged-to-lift-price-cap-on-movie-tickets-1493898331.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/03/188x109_1493815557-baahubali-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/karnataka-urged-to-lift-price-cap-on-movie-tickets-1493898331.html">Karnataka urged to lift price cap on movie tickets</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/baahubali-2-beats-dangal-at-the-us-box-office-1493882751.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/03/17/188x109_1489730882-baahubali-fb-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/baahubali-2-beats-dangal-at-the-us-box-office-1493882751.html">&#039;Baahubali 2&#039; beats &#039;Dangal&#039; at the US box-office</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479725836" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/selena-gomez-gifts-mother-personalised-handbag-1494219396.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/02/188x109_1493705411-selena.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/selena-gomez-gifts-mother-personalised-handbag-1494219396.html">Selena Gomez gifts mother personalised handbag</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/beyonce-moving-to-rental-home-near-hospital-1494217817.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/02/13/188x109_1486961790-beyonce.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/beyonce-moving-to-rental-home-near-hospital-1494217817.html">Beyonce moving to rental home near hospital</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/justin-bieber-to-appear-on-koffee-with-karan-1494216907.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/03/01/188x109_1488346568-justin-3.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/justin-bieber-to-appear-on-koffee-with-karan-1494216907.html">Justin Bieber to appear on &#039;Koffee With Karan&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/pakistani-sitar-maestro-ustad-raees-khan-passes-away-1494164989.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/07/188x109_1494164973-us.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/pakistani-sitar-maestro-ustad-raees-khan-passes-away-1494164989.html">Pakistani sitar maestro Ustad Raees Khan passes away </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/opinion/">opinion</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/food/'" href="#461" rel="nofollow" aria-expanded="true">Food</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/health/'" href="#462" rel="nofollow" aria-expanded="true">Health</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/beauty/'" href="#463" rel="nofollow" aria-expanded="true">Beauty</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/fashion/'" href="#464" rel="nofollow" aria-expanded="true">Fashion</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/variety/'" href="#1479720508" rel="nofollow" aria-expanded="true">Variety</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="461" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/weekend-delight-crispy-yummy-farm-fresh-pizza-1494054418.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/06/188x109_1494054360-pizza-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/weekend-delight-crispy-yummy-farm-fresh-pizza-1494054418.html">Weekend Delight: Crispy yummy farm fresh pizza</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/biryani-by-kilo-1493840997.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/04/188x109_1493840986-biryani-getty-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/biryani-by-kilo-1493840997.html">Biryani by Kilo</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/yongchak-singju-savour-the-wonder-salad-from-manipur-1493749890.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/03/188x109_1493749906-yongchak-getty-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/yongchak-singju-savour-the-wonder-salad-from-manipur-1493749890.html">Yongchak Singju - Savour the wonder salad from Manipur</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/top-health-benefits-of-cranberries-1493104935.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/25/188x109_1493104781-cranberry-juice-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/top-health-benefits-of-cranberries-1493104935.html">Top health benefits of cranberries </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="462" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/quit-red-meat-to-protect-your-kidney-1493209904.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/26/188x109_1493209387-food-veg-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/quit-red-meat-to-protect-your-kidney-1493209904.html">Quit red meat to protect your kidney</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/take-care-of-your-liver-go-thistle-and-chicory-1493020516.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/24/188x109_1493020955-milk-thistle-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/take-care-of-your-liver-go-thistle-and-chicory-1493020516.html">Take care of your liver: Go thistle and chicory</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/sweat-out-the-toxic-1492759590.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/21/188x109_1492759522-exercise-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/sweat-out-the-toxic-1492759590.html">Remove nicotine from your body with zucchinis</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/saying-goodbye-to-chronic-pain-1492726576.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/27/188x109_1493276524-pain-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/saying-goodbye-to-chronic-pain-1492726576.html">Saying goodbye to chronic pain</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="463" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/sunscreens-may-cause-vitamin-d-deficiency-1493794867.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/26/188x109_1493194798-sunscreen.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/sunscreens-may-cause-vitamin-d-deficiency-1493794867.html">Sunscreens may cause Vitamin D deficiency</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/haircare-know-your-shampoo-like-an-expert-1492588847.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/19/188x109_1492588693-beauty--hair-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/haircare-know-your-shampoo-like-an-expert-1492588847.html">Haircare: Know which shampoo to use</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/secrets-to-beautiful-toned-body-1492415894.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/17/188x109_1492426404-women-rock-sea-517--getty.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/secrets-to-beautiful-toned-body-1492415894.html">Secrets to beautiful toned body</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/inspire-with-no-makeup-look-1492173690.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/15/188x109_1492240181-beauty-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/inspire-with-no-makeup-look-1492173690.html">Inspire with no makeup look</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="464" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/innovative-fabrics-bark-up-tokyo-fashion-tree-1492287303.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/16/188x109_1492287292-japan-fashin-sns-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/innovative-fabrics-bark-up-tokyo-fashion-tree-1492287303.html">Innovative fabrics bark up Tokyo fashion tree</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/style-ideas-for-great-fashion-experience-1492177066.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/14/188x109_1492177047-pink-girl-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/style-ideas-for-great-fashion-experience-1492177066.html">&#039;Style Ideas&#039; for great fashion experience</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/flash-and-splash-the-beauty-of-white-1491921860.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/11/188x109_1491921839-white-dresses-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/flash-and-splash-the-beauty-of-white-1491921860.html">This summer, splurge in gorgeous white</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/it-s-a-new-world-of-young-designers-1491905808.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/11/188x109_1491908378-fashion-shoes-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/it-s-a-new-world-of-young-designers-1491905808.html">It&#039;s a new world of young designers</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479720508" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/10-amazing-household-cleaning-tips-1493623330.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/05/01/188x109_1493623492-jewellery-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/10-amazing-household-cleaning-tips-1493623330.html">10 amazing household cleaning tips!</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/international-dance-day-five-unique-dancing-styles-you-can-learn-1493456952.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/29/188x109_1493456927-dance-getty-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/international-dance-day-five-unique-dancing-styles-you-can-learn-1493456952.html">International Dance Day: Five unique dancing styles you can learn</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/heal-in-the-shade-of-the-lamp-1491999893.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/12/188x109_1492000210-room-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/heal-in-the-shade-of-the-lamp-1491999893.html">Heal in the shade of the lamp</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/hit-the-road-to-bond-with-your-child-1491326327.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/04/188x109_1491326544-fun-day-out-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/hit-the-road-to-bond-with-your-child-1491326327.html">Hit the road to bond with your child</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
																	
                    <li class="has-child"><a href="#">More</a>
						  <div class="dropdown-inner right0">
							  <ul class="dropdown-items">
							  	
												<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a></li>
											
												<li><a href="http://www.thestatesman.com/features/">Features</a></li>
											
												<li><a href="http://www.thestatesman.com/photogallery/">Photo</a></li>
											
												<li><a href="http://www.thestatesman.com/videogallery/">Videos</a></li>
											
												<li><a href="http://www.thestatesman.com/cities/">Cities</a></li>
											
												<li><a href="http://www.thestatesman.com/travel/">Travel</a></li>
											
												<li><a href="http://www.thestatesman.com/science/">Technology</a></li>
											
												<li><a href="http://www.thestatesman.com/books-education/">Education</a></li>
											
												<li><a href="http://www.thestatesman.com/ipl2017/">IPL 2017</a></li>
																	  </ul>
						  </div>
					  </li>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><span class="orange-bg1">epaper</span></a></li>
					<li><a href="http://www.thestatesman.com/ipl2017" target="_blank"><span class="navgreen-bg1">IPL 2017</span></a></li>
					<li>
						<div id="serach"><i class="fa fa-search" aria-hidden="true"></i> </div>
					</li>
					<div class="sreach">
                        <span class="cross">x</span>
                        <input type="text"  placeholder="Search your favorite topic" id="search_inner" name="search_inner" >
						<input type="submit" value="Search" id="search_btn_inner"  name="search_btn_inner">
                    </div>           
				</ul> 
					</nav>
                    <div class="clearfix"></div>
            </div><!--row-->
            <!--Responsive Menu--->
            <!--Reponsive NAvigation-->
            <div class="navigation_responsive" style="display:none;">
                <div class="navwrap">
                <ul>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><strong class="orange-bg1">epaper</strong></a></li>
                	
							<li><a href="http://www.thestatesman.com/india/">India</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/world/">World</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/business/">Business</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/sports/">SPORTS</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/bollywood/">Bollywood</a></li>
												  <li><a href="http://www.thestatesman.com/hollywood/">Hollywood</a></li>
												  <li><a href="http://www.thestatesman.com/reviews/">Reviews</a></li>
												  <li><a href="http://www.thestatesman.com/interviews/">Interviews</a></li>
												  <li><a href="http://www.thestatesman.com/television/">Television</a></li>
												  <li><a href="http://www.thestatesman.com/southern-cinema/">Southern Cinema</a></li>
												  <li><a href="http://www.thestatesman.com/music/">Music</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/opinion/">opinion</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/food/">Food</a></li>
												  <li><a href="http://www.thestatesman.com/health/">Health</a></li>
												  <li><a href="http://www.thestatesman.com/beauty/">Beauty</a></li>
												  <li><a href="http://www.thestatesman.com/fashion/">Fashion</a></li>
												  <li><a href="http://www.thestatesman.com/variety/">Variety</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/features/">Features</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/photogallery/">Photo</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/videogallery/">Videos</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/cities/">Cities</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/travel/">Travel</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/science/">Technology</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/books-education/">Education</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/ipl2017/">IPL 2017</a>
					  
						     
					  </li>					  
					  					  
					 								
                </ul>
                </div>
            </div>
                        
        </div><!--container-->
    </div><!--id="desktop-nav" class="black-bg" -->
	<!-- Start Ads 20161202-->	
<div class="add160x600">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>	
<div class="add160x600-right">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<!-- end Ads 20161202-->
<!---PAGE CONTENT START-->
<div class="container">		<div id="story_page" class="row">
        	<div class="left-content">
				<div id="current_page0" pgid = "0" class="current_page_scroll left-contentx">
						<input type="hidden" name="story_urls_0" id="story_urls_0" value = "http://www.thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" />
						<input type="hidden" name="story_title_0" id="story_title_0" value = "IOC heads to LA as 2024 race heats up" />
                	<ol class="breadcrumb margin-top20">
                      <li class="breadcrumb-item"><a href="http://www.thestatesman.com">Home</a></li>
                       <li class="breadcrumb-item"><a href="http://www.thestatesman.com/sports/">Sports</a></li>
                     
                    </ol>
					<!-- Start Div for content_details v 20161216-->
					<div class="content_details">
                	<h1 class="heading">IOC heads to LA as 2024 race heats up</h1>
                	<!--Author-view-->
                    <div class="author-view">
                    	<div class="col48">
                        	<ul>
                            	<li>
																		<img alt="AFP " src="http://images2.thestatesman.com/images/35x35noimage.png" class="author-img" >
									                                    <p>
																				<a href="http://www.thestatesman.com/author/afp-1476353559.html" >AFP </a>
																				 | Los Angeles									</p>
                                    <span>May 8, 2017 | 11:39 AM</span>
                                </li>
                                <!--<li>
                                	<h6><span> view</span></h6>
                                </li>-->
                            </ul>
                        </div>
                        <div class="col48">
                        	<div class="show-bar-top">
								<a href="whatsapp://send?text=IOC heads to LA as 2024 race heats up - http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" class="whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
                            	<a href="mailto:test@abc.com?subject=IOC heads to LA as 2024 race heats up&body=http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" class="mailbox"><i class="fa fa-inbox" aria-hidden="true"></i></a>
                                <a href="https://www.linkedin.com/cws/share?url=http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" target="_blank" class="linkedin"><i aria-hidden="true" class="fa fa-linkedin"></i></a>
                                <a href="https://plus.google.com/share?url=http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" target="_blank" class="google"><i aria-hidden="true" class="fa fa-google-plus"></i></a>
                                <a href="http://twitter.com/share?text=IOC heads to LA as 2024 race heats up&url=http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html"  target="_blank" class="twitter"><i aria-hidden="true" class="fa fa-twitter"></i></a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" target="_blank" class="facebook"><i aria-hidden="true"  target="_blank" class="fa fa-facebook"></i></a>
                            </div>
                        </div>
                    </div>
                    <!--Article Content--->
                    <div class="article-content">
                    	<!--img src="<!?php echo __WEBROOT__; ?>/images/article-ng.png" alt="img" class="res-img m-bottom20" /-->
					
						<div class="relative-div">
														
							<img alt="" src="http://images2.thestatesman.com/uploads/images/2017/03/04/1488625652-olympics517afp.jpg" class="res-img" />
																				
								<div class="caption-img"><p>Representational Image (Photo: AFP)</p></div>
								<div class="gap"></div>
													</div>
												
						<!-- New - 728x90 -->
						<div class="text-center ad-center">
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="7424833851"
								 data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							
						</div>
																		<div class="story_synopsis story_bulled_list">
                         <p><em>IOC delegates arrive in Los Angeles this week to inspect the city&#39;s bid for hosting the Olympic Games.</em></p>
						</div>
												 						<div class="relative">	
														<div class="article-related">
								<h4>Related</h4>
								<ul><li><a href="http://www.thestatesman.com/sports/los-angeles-bid-for-2024-olympic-games-wary-of-obama-repeat-1493969370.html" >Los Angeles' bid for 2024 Olympic Games wary of Obama repeat</a></li><li><a href="http://www.thestatesman.com/sports/la-budapest-paris-voted-candidates-to-host-2024-olympics-1481263322.html" >LA, Budapest, Paris voted candidates to host 2024 Olympics</a></li></ul>		
								<div class="comment-count">
									<span class="disqus-comment-count" data-disqus-identifier="1494223549"><a href="#commnet-bx">0</a></span>
								</div>
								<a href="#commnet-bx" class="pull-right top23">Add Commnents</a>
							</div>  
								
							<div class="story_bulled_list"><p><p>The race for the right to stage the 2024 Olympics heads into the home straight this week as a team of International Olympic Committee delegates arrives in Los Angeles to inspect the city&#39;s bid for the Games.</p>

<p>With just four months to go until the crunch vote in Lima that will decide the victors of the bidding war, the IOC Evaluation Commission will spend three days running the rule over Los Angeles before heading to rival Paris next week.</p>

<p>The final months of campaigning have been dominated by intrigue over the possibility that the IOC may seek to award both the 2024 and 2028 Summer Games when it votes in the Peruvian capital on September 13.</p>

<p>The IOC has set up a working group to study that possibility, widely seen as a move to lock in what are viewed as two high-quality, low-risk bids at a time when fewer and cities are willing to take on the vast cost of staging the games.</p>

<p>Publicly, however, neither Los Angeles nor Paris bid officials have been willing to entertain the possibility of accepting 2028 hosting rights as a consolation prize for missing out on 2024.</p>

<p>Paris co-chairman Tony Estanguet said in March it was "now or never" for 2024 and that the French capital would "not come back for 2028."</p>

<p>Los Angeles counterpart Casey Wasserman stopped short of issuing an ultimatum, but maintained the city remained focused only on 2024.</p>

<p>"No one&#39;s a candidate for 2028. I think that&#39;s a hypothetical and it&#39;s not worth discussing," Wasserman said in a recent interview.</p>

<p>The refusal of Los Angeles and Paris to blink first over 2028 raises the stakes for the visits of the IOC Evaluation Commission to both cities.</p>

<p>Los Angeles 2024 officials will spend this week aiming to demonstrate to visiting IOC delegates, who arrive on Tuesday, why the gleaming Californian metropolis is the right city at the right time.</p>

<p>Front and centre of the city&#39;s bid is the fact that a 2024 Games in Los Angeles would require no new venue construction, with events held in an array of existing arenas or stadiums that are already under construction.</p>

<p>The historic Los Angeles Memorial Coliseum -- the centrepiece of the 1932 and 1984 Olympics -- will once again feature prominently, revived by a multi-million-dollar makeover that is already under way.</p>

<p>The Coliseum will feature in an innovative opening ceremony shared with the glittering 2.4 billion stadium being built on Hollywood Park as the home of the National Football League&#39;s Los Angeles Rams, due to open in 2019.</p>

<p>The Olympic athletes village -- often a big-ticket construction project in the past -- will be based on recently renovated facilities on the leafy campus of UCLA, which is presently home to some 14,000 students.</p>

<p>"You can come to LA and sleep in one of the rooms tomorrow if you want," Wasserman told journalists at a recent round-table briefing, in which he spoke of a "very clear line in the sand" between Los Angeles and Paris.</p>

<p>"Los Angeles is a bid that can uniquely connect the Olympic Games with the future," he said. "And the reason we can say that and the reason we can absolutely do that is because we&#39;ve got universal public support and we&#39;ve got all of our facilities that exist today.</p>

<p>"And if you take those two things, as risks, off the table, what you can actually do is focus on serving the Olympic movement for seven years. No other city can say that."</p>

<p>One potential hurdle for LA 2024 officials to overcome this week as they seek to impress IOC officials is the age-old problem of traffic congestion, a perennial complaint amongst often-gridlocked Angelenos.</p>

<p>Wasserman is adamant, however, that there will be no rigging of traffic lights to ease the passage of the IOC delegation as it traverses the city this week.</p>

<p>"That&#39;s against the rules," he said. "We&#39;re not trying to show them a fake version of what LA is -- we&#39;re trying to show them exactly what LA is, and exactly the LA they will get."</p>

<p>Los Angeles 2024 officials also point to the 88 billion of expanded subway, light rail, bus and express lane projects that will be operational by 2024, an investment Wasserman described as "the largest ongoing transportation and infrastructure project in American history."&nbsp;</p>
</p></div>
							
							                        </div>
						<!-- New - 728x90 -->
						<div class="text-center ad-center">
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="7424833851"
								 data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
						                        <div class="tag margin-top20">
								<span class="story-tags">TAGS : </span>
                        		<ul>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/olympics-bid" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/olympics-bid" onclick="story_tagclick('');" >#Olympics Bid</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/2024-olympics" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/2024-olympics" onclick="story_tagclick('');" >#2024 Olympics</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/la" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/la" onclick="story_tagclick('');" >#LA</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/los-angeles" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/los-angeles" onclick="story_tagclick('');" >#Los Angeles</a>
											</form>
										</li>
                                                                    </ul>						
                        </div>
                        						</div>
					</div><!-- End Div for content_details v 20161216-->
					<div class="article-content">
                        <!--subscribe-newsletter/START-->
                        <div class="subscribe-newsletter">
                          <div class="col48">
                              <h2 class="heading-2">W<i class="fa fa-globe" aria-hidden="true"></i>rld<br> in your mail box</h2>
                          </div>
                          <div class="col48">
                              <form method="post" class="subscribe-form">
                                   <h6>Enter your email &amp; enjoy great reading</h6>
                                  <input type="text" class="form-control" id="email_newsletter" name="email_newsletter" placeholder="email@example.com" />
                                  <input type="button" value="Subscribe" id="btn_newsletter" class="btn btn-danger" />
                                  <span id="err_email_newsletter">&nbsp;</span>	
                              </form>
                          </div>
                      </div>                       
                            
                    <div id="taboola-below-article-thumbnails">  </div>

                        <!--Youmay like---->
                    <div class="you-may-like">
                        <script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({article:'auto'});
					  !function (e, f, u) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore(e, f);
					  }(document.createElement('script'),
					  document.getElementsByTagName('script')[0],
					  'http://cdn.taboola.com/libtrc/thestatesman/loader.js');
						</script>


					  <div id="taboola-below-article-thumbnails">
					  </div>


					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script>
                    </div>
					
					<!-- Facebook Comment-box:START-->
                    <div class="fb-comments" data-href="http://thestatesman.com/sports/ioc-heads-to-la-as-2024-race-heats-up-1494223549.html" data-width="849" data-numposts="5"></div>
					<!-- Facebook Comment-box:END-->                    
                        
                    </div>
					
                </div>
            </div>
            <!-- LEFT PANEL : END -->
            <!---RIGHT PANEL : START-->
            <div class="col-md-3">
            	<!--RIGHT SIDE CONTENT START-->
							
				<div class="right-content">
                	<div class="right-add">
					<div class="pull-left custome-add-display">
					<!-- NEW - 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="7903900254"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				  </div>
				  <div class="add768 custom-add-iphad ">
							<!-- New - 728x90 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							<!-- End Google Ads --->
						</div>
					</div>
                    <!---Right-side-Poll--->
					    <div class="poll margin-top20">
	<div id="poll-content">
			
		<h2 class="titile"><span>THE STATESMAN PULSE</span></h2>
		<p>Will Mumbai Indians continue winning momentum when they host Sunrisers Hyderabad?</p>
		<div id ="err_poll_resul"></div>
							<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey" value="1">
					<label> Yes </label> 
				</div>
										<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey"value="2">
					<label> No </label> 
				</div>
										<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey"value="3">
				   <label> Can't say </label> 
				</div>
									<input type="submit" value="Submit" class="btn btn-danger margin-top19 pull-right" oid="118" id="poll_btn_resul" />
		
	  </div><!--poll-content/END--->
	  <div id="poll-result">
		<p class="default-width text-center text-capitalize margin-bottom20">Thank you for voting!</p>
			<div id ="poll_user_survey_result" ></div>
			<button type="button" value="Return To Poll" class="btn btn-danger margin-top19 pull-right" id="return">Return To Poll</button>
	  </div>
 </div>                   	<div class="clearfix"></div>
					<!-- <div class="right-add margin-top20">
						<a href="https://goo.gl/yts22U" target="_blank"><img src="http://www.thestatesman.com/images/ads/article_ad_300X250.jpg" width="100%"></a>
					</div> -->
                    <!--LATESTPOPULAR-->
					<span id="home_mostpopular"></span>
					
					<div class="custom-add-iphad">
					<!-- 300x600 Right (Article page) -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="7835953853"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
						
                    <div class="right-add gap margin-bottom20">
						<div class="add768 custom-add-iphad">
							<!-- New - 728x90 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							<!-- End Google Ads --->
						</div>
					</div>
					<!-- Start The Bussiness Ads V20170123 -->
										<!-- End The Bussiness Ads V20170123 -->
                    <!--Slider-news--->
                    <!--<div class="slider-news">
                    	<h4 class="subheading">Must Read</h4>
                    	<ul id="slider-news">
                        	<li>
                            	<a href="#">
                                	<img src="http://images2.thestatesman.com/images/img12.jpg">
                                   </a><h6><a href="#"></a><a href="#">Good monsoon, better pay packets to boost online </a></h6>
                                
                            </li>
                            
                        </ul>
                    </div>-->
                </div>                <!--RIGHT SIDE CONTENT END-->
            </div>
        </div>

					<!-- Start Display another story from ajax story_ajax_infinitescroll.php ver20161216 -->
						<div class="story_ajax_infinitescroll" id="story_ajax_infinitescroll"></div>
						<div id ="loading" style="display:none;" class="text-center"><img src="http://images2.thestatesman.com/images/ajax-loader.gif" /></div>
						<input type="hidden" name="story_ajax_infinitescroll_loop" id="story_ajax_infinitescroll_loop" value="" />
						<input type="hidden" name="txtcatslug" id="txtcatslug" value="sports" />
						<input type="hidden" name="txtnewsid" id="txtnewsid" value="1494223549" />
						<input type="hidden" name="total_story_infinite_scroll" id="total_story_infinite_scroll" value="888" />
					<!-- End Display another story from ajax story_ajax_infinitescroll.php ver20161216 -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1675457149410733";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<span id="show_footer" style="display:none;">

</div><!--container/END-->
<!--SOCIAL FOOTER--->
<!--FOOTER START-->
<div class="footer-block">
	<!---Footerfoocoal-block-->
    <div class="soical-footer">
    	<div class="container">
        	<div class="row">
            	<ul>
						                      <li><a target="_blank" href="https://www.facebook.com/thestatesman1875/?fref=ts"><i class="fa fa-facebook f-facebook"></i>Facebook</a></li>
                      <li><a target="_blank" href="https://twitter.com/TheStatesmanLtd"><i class="fa fa-twitter f-twitter"></i>Twitter</a></li>
                      <li><a target="_blank" href="https://plus.google.com/+TheStatesman"><i class="fa fa-google-plus f-google-plus"></i>Google+</a></li>
                      <li><a target="_blank" href="http://www.thestatesman.com/rss/sports"><i class="fa fa-rss-square rss-square"></i>RSS Feeds</a></li>
                      <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.thestatesman.news"><i class="fa fa-android f-android"></i>Android</a></li>
                      <li><a target="_blank" href="https://itunes.apple.com/us/app/statesman-newspaper/id1054867465?mt=8"><i class="fa fa-apple f-apple"></i>iOS</a></li>
              	</ul>
            </div>
        </div>
    </div>
    <div class="clearfix"></div>
    <!--Footer-->
    <div class="footer-block-bootom">
    	<div class="container">
        	<div class="row">
            	<footer>
                	<div class="col-md-8">
                    	<h4>Explore The Statesman</h4>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a target="_blank" href="http://epaper.thestatesman.com/">epaper</a></li>
                                <li><a href="http://www.thestatesman.com/pages/letter-to-editor">Letter to Editors </a></li>
                                <li><a href="#">Archives </a></li>
                                <li><a href="http://www.thestatesman.com/pages/advertise-with-us">Advertise with Us</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a href="http://www.thestatesman.com/india">India</a></li>
                                <li><a href="http://www.thestatesman.com/world">World</a></li>
                                <li><a href="http://www.thestatesman.com/business">Business</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                                <li><a href="http://www.thestatesman.com/sports">Sports</a></li>
                            	<li><a href="http://www.thestatesman.com/pages/feedback">Feedback</a></li>
                                <li><a href="http://www.thestatesman.com/pages/about-us">About Us</a></li>
                                <li><a href="http://www.thestatesman.com/pages/contact-us">Contact Us</a></li>
                            </ul>
                         </div>
                    </div>
                    <div class="col-md-4 others">
                        <ul>
                            <li><a href="http://spjsco.in/"><img src="http://images2.thestatesman.com/images/footer-logo-1.jpg"></a></li>
                            <li><a href="http://cisocybersecurity.com/"><img src="http://images2.thestatesman.com/images/footer-logo-2.png"></a></li>
                            <li><a href="http://www.asianews.network/"><img src="http://images2.thestatesman.com/images/footer-logo-3.jpg"></a></li>
                        </ul>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <p class="text-center">Copyright © 2016 The Statesman Limited. All Rights Reserved.</p>
</div>
<!--END FOOTER--->
</div><!--End loading_layer-->
</body>
</html></span>