<!DOCTYPE HTML>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html>
<head>
<script type="text/javascript">
var __WEBROOT__ = 'http://www.thestatesman.com';
var __WEBROOT_IP__ = 'http://52.66.152.81';
</script>
<title>The Statesman: US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon </title>
<!--meta name="google-site-verification" content="hjhNb-EZewADcdxjFXXa_Lbqg4HJFbzh4n-3VN4WE6s" /-->
<meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="Title" content="US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon">
<meta name="Keywords" content="Us, Drone strikes, Al-Qaeda">
<meta name="Description" content="">
<meta property="og:url" content="http://www.thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon" />
<meta property="og:description" content="" />
<meta property="og:image" content="http://images.thestatesman.com/uploads/images/2016/12/23/1482468666-drone.jpg" />
<meta property="og:site_name" content="http://www.thestatesman.com" />
<meta property="fb:app_id" content="1675457149410733" />
<meta name="news_keywords" content="Us, Drone strikes, Al-Qaeda" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thestatesman" />
<meta name="twitter:creator" content="@thestatesman">
<meta name="twitter:title" content="US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://images.thestatesman.com/uploads/images/2016/12/23/1482468666-drone.jpg" />
<meta name="twitter:url" content="http://www.thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" />

<link rel="shortcut icon" href="http://images.thestatesman.com/images/favicon.ico" type="image/x-icon" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type='text/css'> 

<link rel="stylesheet" id="gabfire-style-css" href="http://images.thestatesman.com/css/bootstrap.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="http://www.thestatesman.com/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="http://images.thestatesman.com/css/font-awesome.min.css" type="text/css" media="all" />



<script type="text/javascript" src="http://images.thestatesman.com/js/jquery-1.11.3.min.js" defer ></script>
<script type="text/javascript" src="http://images.thestatesman.com/js/bootstrap.js"  defer></script>
<!-- End AutoComplete in dropdown --->
<script type="text/javascript" src="http://images.thestatesman.com/js/jquery.bxslider.min.js"  defer></script>
<!--script type="text/javascript" src="http://images.thestatesman.com/js/custom.js"  defer></script-->
<script type="text/javascript" src="http://www.thestatesman.com/js/custom.js"  defer></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62317116-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<!--noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3J393"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3J393');</script>
<!-- End Google Tag Manager -->
<!-- Custom Styling -->
	
<!--[if IE 7]>
  <![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22167523" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22167523&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Start Alexa Certify Javascript -->

    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "t5V8l1aoHvD0fn", domain: "thestatesman.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t5V8l1aoHvD0fn" style="display: none"
            height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
</head>
<body>
<div id="loading_layer">
<!---HEADER-->
<div class="default-width">
	<div class="container">
        <div class="row">
            <header>
		        <a href="http://www.thestatesman.com" class="logo"><img src="http://images.thestatesman.com/images/Logo.png" alt="LOGO"/><div id="Date"></div></a>
				
                <div class="header-right-add">				
					<!-- Start Google Ads --->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- New - 728x90 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="9380633456"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<!-- End Google Ads --->		
				</div>
            </header>
        </div>
    </div>
</div>
<!---NAVIGATION-->
<div id="desktop-nav" class="black-bg">
<div class="nav_bar"><span><i></i> <i></i><i></i></span></div>
	<div class="container">
    	<div class="row">
        	<nav class="navigation" id="navigation-bar">
            	 <ul class="list-inline megamenu-parent">
                 	<li><a href="http://www.thestatesman.com"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					
										
											<li class=" menu-justify"><a href="http://www.thestatesman.com/india/">India</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/world/">World</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/business/">Business</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/sports/">SPORTS</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/bollywood/'" href="#454" rel="nofollow" aria-expanded="true">Bollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/hollywood/'" href="#455" rel="nofollow" aria-expanded="true">Hollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/reviews/'" href="#456" rel="nofollow" aria-expanded="true">Reviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/interviews/'" href="#457" rel="nofollow" aria-expanded="true">Interviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/television/'" href="#465" rel="nofollow" aria-expanded="true">Television</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/southern-cinema/'" href="#466" rel="nofollow" aria-expanded="true">Southern Cinema</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/music/'" href="#1479725836" rel="nofollow" aria-expanded="true">Music</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="454" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/rangoon-trailer-to-bring-fresh-start-to-new-year-1482412858.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482412845-rangoon-1.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/rangoon-trailer-to-bring-fresh-start-to-new-year-1482412858.html">‘Rangoon’ trailer to bring fresh start to New Year</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/mubarakan-arjun-ileana-get-high-on-punjabi-food-1482400375.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482400349-arjun-ileana.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/mubarakan-arjun-ileana-get-high-on-punjabi-food-1482400375.html">Mubarakan: Arjun, Ileana get high on Punjabi food</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/anurag-kashyap-to-direct-film-for-aanand-l-rai-1482398147.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482398132-anurag-kashyap10.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/anurag-kashyap-to-direct-film-for-aanand-l-rai-1482398147.html">Anurag Kashyap to direct film for Aanand L Rai</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/india-s-cinema-had-a-big-influence-on-me-michael-sheen-1482397191.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482397069-michael-sheen.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/india-s-cinema-had-a-big-influence-on-me-michael-sheen-1482397191.html">India&#039;s cinema had a big influence on me: Michael Sheen</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="455" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/brad-pitt-rings-in-53rd-birthday-with-old-friends-1482320845.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482320831-brad-pitt-zoom-fd4e1b5e-d1cf-403d-97ae-6d0ab241c177.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/brad-pitt-rings-in-53rd-birthday-with-old-friends-1482320845.html">Brad Pitt rings in 53rd birthday with &#039;old&#039; friends</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/vin-diesel-hopes-paul-walker-would-be-proud-of-fast-furious-8-1482308294.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482308280-ht-vin-diesel-furious-7-jc-150331-16x9-992.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/vin-diesel-hopes-paul-walker-would-be-proud-of-fast-furious-8-1482308294.html">Vin Diesel hopes Paul Walker would be proud of &#039;Fast</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/would-love-to-experience-indian-culture-lawrence-pratt-1482305723.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482305694-jennifer-lawrence-and-chris-pratt-want-to-do-a-superhero-movie.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/would-love-to-experience-indian-culture-lawrence-pratt-1482305723.html">Would love to experience Indian culture: Lawrence, Pratt</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/conrad-hilton-zsa-zsa-gabor-were-beautiful-couple-paris-hilton-1482305432.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482305419-paris-hilton-wave.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/conrad-hilton-zsa-zsa-gabor-were-beautiful-couple-paris-hilton-1482305432.html">Conrad Hilton, Zsa Zsa Gabor were beautiful couple: Paris Hilton</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="456" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/dangal-review-wrestle-and-wrangle-for-dangal-1482381737.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482381725-dangal-stills-12.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/dangal-review-wrestle-and-wrangle-for-dangal-1482381737.html">‘Dangal’ review: Wrestle and wrangle for Dangal</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/la-la-land-ode-to-classic-romance-musicals-1481898504.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/16/188x109_1481898482-lalaland-finalposter-cropped.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/la-la-land-ode-to-classic-romance-musicals-1481898504.html">&#039;La La Land&#039;: Ode to classic romance musicals</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/rogue-one-a-star-wars-story-grubby-and-good-1481897192.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/16/188x109_1481897382-rogue-one-facebook.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/rogue-one-a-star-wars-story-grubby-and-good-1481897192.html">Rogue One: A Star Wars Story - grubby and good</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/wajah-tum-ho-gruelling-yet-captivating-1481890683.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/16/188x109_1481890628-wajah-tum.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/wajah-tum-ho-gruelling-yet-captivating-1481890683.html">Wajah Tum Ho: Gruelling yet captivating</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="457" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/between-action-and-cut-medium-doesn-t-matter-sakshi-tanwar-1482235131.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/20/188x109_1482235116-13-1439467619-sakshi.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/between-action-and-cut-medium-doesn-t-matter-sakshi-tanwar-1482235131.html">Between &#039;action and cut&#039;, medium doesn&#039;t matter: Sakshi Tanwar</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/all-stars-i-approached-said-no-to-manto-nandita-das-1482142431.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/19/188x109_1482142393-nandita-das-759.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/all-stars-i-approached-said-no-to-manto-nandita-das-1482142431.html">All stars I approached said no to &#039;Manto&#039;: Nandita Das</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/bajirao-mastani-changed-my-life-forever-ranveer-singh-1482139565.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/19/188x109_1482139550-ranveer.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/bajirao-mastani-changed-my-life-forever-ranveer-singh-1482139565.html">&#039;Bajirao Mastani&#039; changed my life forever: Ranveer Singh</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/happy-that-i-ve-been-offered-a-russian-film-harshvardhan-rane-1481797974.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/15/188x109_1481797889-14291763-118641658592360-6343769013293878674-n.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/happy-that-i-ve-been-offered-a-russian-film-harshvardhan-rane-1481797974.html">Happy that I&#039;ve been offered a Russian film: Harshvardhan Rane</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="465" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/they-re-not-models-janice-dickinson-slams-kim-kendall-1482410789.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482410774-article-dickinson-1216.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/they-re-not-models-janice-dickinson-slams-kim-kendall-1482410789.html">They&#039;re not models: Janice Dickinson slams Kim, Kendall</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/christmas-is-my-favourite-ridhima-pandit-1482407247.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482407229-ridhima-pandit.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/christmas-is-my-favourite-ridhima-pandit-1482407247.html">Christmas is my favourite: Ridhima Pandit</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/tv-actor-imran-khan-wraps-up-sargoshiyan-1482318951.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482318935-sarghoshiyan.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/tv-actor-imran-khan-wraps-up-sargoshiyan-1482318951.html">TV actor Imran Khan wraps up &#039;Sargoshiyan&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/griffith-to-appear-in-the-path-season-two-1482312026.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482312014-melnews.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/griffith-to-appear-in-the-path-season-two-1482312026.html">Griffith to appear in &#039;The Path&#039; season two</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="466" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/vijay-s-shoot-to-commence-from-february-1482403620.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482403608-vijay-cutout.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/vijay-s-shoot-to-commence-from-february-1482403620.html">Vijay&#039;s shoot to commence from February</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/will-return-to-direction-when-time-is-right-sasikumar-1482399154.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482399136-sasikumar.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/will-return-to-direction-when-time-is-right-sasikumar-1482399154.html">Will return to direction when time is right: Sasikumar</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/suriya-s-s3-to-release-on-jan-26-next-year-1482398702.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/22/188x109_1482398684-suriya-759.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/suriya-s-s3-to-release-on-jan-26-next-year-1482398702.html">Suriya&#039;s &#039;S3&#039; to release on Jan 26 next year</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/maniesh-paul-to-make-his-debut-in-marathi-cinema-1482311078.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482311064-manish-paul-wallpapers.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/maniesh-paul-to-make-his-debut-in-marathi-cinema-1482311078.html">Maniesh Paul to make his debut in Marathi cinema</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479725836" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/jennifer-lopez-cancels-new-year-s-eve-appearance-1482310711.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482310695-jennifer-lopez-feel-the-light-video.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/jennifer-lopez-cancels-new-year-s-eve-appearance-1482310711.html">Jennifer Lopez cancels New Year&#039;s Eve appearance</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/blake-shelton-to-propose-to-gwen-stefani-1482220844.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/20/188x109_1482220825-blake-shelton-gwen-stefani-d04f5298-c89c-4c1d-865a-f70c1977cab1.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/blake-shelton-to-propose-to-gwen-stefani-1482220844.html">Blake Shelton to propose to Gwen Stefani?</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/we-re-truly-hurt-fifth-harmony-on-camila-cabello-s-departure-1482219869.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/20/188x109_1482219842-fifth-harmoney.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/we-re-truly-hurt-fifth-harmony-on-camila-cabello-s-departure-1482219869.html">We&#039;re truly hurt: Fifth Harmony on Camila Cabello&#039;s departure</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/arijit-singh-alan-walker-end-evc-on-a-high-note-1482146383.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/19/188x109_1482146367-evc.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/arijit-singh-alan-walker-end-evc-on-a-high-note-1482146383.html">Arijit Singh, Alan Walker end EVC on a high note</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/opinion/">opinion</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/food/'" href="#461" rel="nofollow" aria-expanded="true">Food</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/health/'" href="#462" rel="nofollow" aria-expanded="true">Health</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/beauty/'" href="#463" rel="nofollow" aria-expanded="true">Beauty</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/fashion/'" href="#464" rel="nofollow" aria-expanded="true">Fashion</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/variety/'" href="#1479720508" rel="nofollow" aria-expanded="true">Variety</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="461" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/weekend-special-royal-fruit-salad-ice-cream-sundae-1481353556.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/10/188x109_1481353932-icecream-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/weekend-special-royal-fruit-salad-ice-cream-sundae-1481353556.html">Weekend Special: Royal Fruit Salad Ice Cream Sundae</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/winter-delicacy-gajar-ka-halwa-1480751909.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/03/188x109_1480752052-halwa-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/winter-delicacy-gajar-ka-halwa-1480751909.html">Weekend Special: Winter delicacy Gajar Ka Halwa</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/top-10-winter-delicious-delicacies-1480577930.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/01/188x109_1480577885-sweet-dish-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/top-10-winter-delicious-delicacies-1480577930.html">Top 10 winter delicious delicacies</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/a-pint-for-body-and-mind-1480163659.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/26/188x109_1480166061-beer-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/a-pint-for-body-and-mind-1480163659.html">A pint for body and mind</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="462" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/is-there-any-permanent-fix-for-spinal-pain-1480929575.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/05/188x109_1480929492-back-pain-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/is-there-any-permanent-fix-for-spinal-pain-1480929575.html">Is there a good fix for spinal pain?</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/easy-home-remedies-for-common-cold-1480775821.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/03/188x109_1480775762-honey-ginger-drinl-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/easy-home-remedies-for-common-cold-1480775821.html">Easy home remedies for common cold</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/world-aids-day-she-beats-the-stigma-1480591385.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/01/188x109_1480591354-red926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/world-aids-day-she-beats-the-stigma-1480591385.html">World AIDS Day: She beats the &#039;stigma&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/soak-up-the-sun-and-lighten-up-1480317846.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/28/188x109_1480317806-sunny-day-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/soak-up-the-sun-and-lighten-up-1480317846.html">Soak up the sun and lighten up! </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="463" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/nailing-the-art-of-nail-art-1481280050.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/09/188x109_1481280019-nail-polish.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/nailing-the-art-of-nail-art-1481280050.html">Nailing the art of nail art</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/golden-tips-for-beautiful-hair-1480414066.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/29/188x109_1480414047-beautiful-hair-skin-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/golden-tips-for-beautiful-hair-1480414066.html">Golden tips for beautiful hair</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/how-to-keep-your-hands-soft-and-tender-1479197996.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/15/188x109_1479197985-beautiful-hands.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/how-to-keep-your-hands-soft-and-tender-1479197996.html">How to keep your hands soft and supple</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/keep-your-skin-soft-and-glowing-this-winter-1478597263.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/08/188x109_1478597237-skin-care.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/keep-your-skin-soft-and-glowing-this-winter-1478597263.html">Keep your skin soft and glowing this winter</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="464" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/wrap-yourself-in-pashmina-weave-1481190547.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/09/188x109_1481276523-pashmina-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/wrap-yourself-in-pashmina-weave-1481190547.html">Wrap yourself soft and warm in Pashminas</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/winter-magic-for-wonder-wedding-dresses-1480671720.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/02/188x109_1480671665-wedding.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/winter-magic-for-wonder-wedding-dresses-1480671720.html">Winter wonder wedding wears</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/embrace-bright-colours-this-winter-season-1480502154.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/30/188x109_1480502131-girlwithhat926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/embrace-bright-colours-this-winter-season-1480502154.html">Embrace bright colours this winter season</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/wrap-yourself-in-style-this-winter-season-1479539655.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/19/188x109_1479539641-winter-fashion.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/wrap-yourself-in-style-this-winter-season-1479539655.html">Wrap yourself in warmth and style </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479720508" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/steal-a-power-nap-if-you-must-1481483067.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/12/188x109_1481483060-power-nap.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/steal-a-power-nap-if-you-must-1481483067.html">Steal a power nap if you must</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/easy-tips-to-grow-pretty-bamboo-at-home-1480513007.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/21/188x109_1479726611-bamboo-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/easy-tips-to-grow-pretty-bamboo-at-home-1480513007.html">How to tend indoor bamboo plants</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/make-this-thanksgiving-day-truly-meaningful-1479843238.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/23/188x109_1479843011-dining-1.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/make-this-thanksgiving-day-truly-meaningful-1479843238.html">Make this Thanksgiving Day truly meaningful</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/being-active-is-not-just-a-choice-but-a-way-of-life-1479465050.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/11/18/188x109_1479464921-school-kid.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/being-active-is-not-just-a-choice-but-a-way-of-life-1479465050.html">Being active is not just a choice, but a way</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
																	
                    <li class="has-child"><a href="#">More</a>
						  <div class="dropdown-inner right0">
							  <ul class="dropdown-items">
							  	
												<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a></li>
											
												<li><a href="http://www.thestatesman.com/features/">Features</a></li>
											
												<li><a href="http://www.thestatesman.com/photogallery/">Photo</a></li>
											
												<li><a href="http://www.thestatesman.com/videogallery/">Videos</a></li>
											
												<li><a href="http://www.thestatesman.com/cities/">Cities</a></li>
											
												<li><a href="http://www.thestatesman.com/travel/">Travel</a></li>
																	  </ul>
						  </div>
					  </li>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><span class="orange-bg1">epaper</span></a></li>
					<li>
						<div id="serach"><i class="fa fa-search" aria-hidden="true"></i> </div>
					</li>
					<div class="sreach">
                        <span class="cross">x</span>
                        <input type="text"  placeholder="Search your favorite topic" id="search_inner" name="search_inner" >
						<input type="submit" value="Search" id="search_btn_inner"  name="search_btn_inner">
                    </div>           
				</ul> 
					</nav>
                    <div class="clearfix"></div>
            </div><!--row-->
            <!--Responsive Menu--->
            <!--Reponsive NAvigation-->
            <div class="navigation_responsive" style="display:none;">
                <div class="navwrap">
                <ul>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><strong class="orange-bg1">epaper</strong></a></li>
                	
							<li><a href="http://www.thestatesman.com/india/">India</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/world/">World</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/business/">Business</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/sports/">SPORTS</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/bollywood/">Bollywood</a></li>
												  <li><a href="http://www.thestatesman.com/hollywood/">Hollywood</a></li>
												  <li><a href="http://www.thestatesman.com/reviews/">Reviews</a></li>
												  <li><a href="http://www.thestatesman.com/interviews/">Interviews</a></li>
												  <li><a href="http://www.thestatesman.com/television/">Television</a></li>
												  <li><a href="http://www.thestatesman.com/southern-cinema/">Southern Cinema</a></li>
												  <li><a href="http://www.thestatesman.com/music/">Music</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/opinion/">opinion</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/food/">Food</a></li>
												  <li><a href="http://www.thestatesman.com/health/">Health</a></li>
												  <li><a href="http://www.thestatesman.com/beauty/">Beauty</a></li>
												  <li><a href="http://www.thestatesman.com/fashion/">Fashion</a></li>
												  <li><a href="http://www.thestatesman.com/variety/">Variety</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/features/">Features</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/photogallery/">Photo</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/videogallery/">Videos</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/cities/">Cities</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/travel/">Travel</a>
					  
						     
					  </li>					  
					  					  
					 								
                </ul>
                </div>
            </div>
                        
        </div><!--container-->
    </div><!--id="desktop-nav" class="black-bg" -->
	<!-- Start Ads 20161202-->	
<div class="add160x600">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>	
<div class="add160x600-right">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<!-- end Ads 20161202-->
<!---PAGE CONTENT START-->
<div class="container">		<div class="row">
        	<div class="left-content">
            	<div class="left-contentx">
                	<ol class="breadcrumb margin-top20">
                      <li class="breadcrumb-item"><a href="http://www.thestatesman.com">Home</a></li>
                       <li class="breadcrumb-item"><a href="http://www.thestatesman.com/world/">World</a></li>
                     
                    </ol>
                	<h1 class="heading">US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon</h1>
                	<!--Author-view-->
                    <div class="author-view">
                    	<div class="col48">
                        	<ul>
                            	<li>
																		<img alt="IANS " src="http://images.thestatesman.com/images/35x35noimage.png" class="author-img" >
									                                    <p>
																				<a href="http://www.thestatesman.com/author/ians-1476353453.html" >IANS </a>
																				 | Washington									</p>
                                    <span>December 23, 2016 | 10:22 AM</span>
                                </li>
                                <!--<li>
                                	<h6><span> view</span></h6>
                                </li>-->
                            </ul>
                        </div>
                        <div class="col48">
                        	<div class="show-bar-top">
								<a href="whatsapp://send?text=US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon - http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" class="whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
                            	<a href="mailto:test@abc.com?subject=US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon&body=http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" class="mailbox"><i class="fa fa-inbox" aria-hidden="true"></i></a>
                                <a href="https://www.linkedin.com/cws/share?url=http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" target="_blank" class="linkedin"><i aria-hidden="true" class="fa fa-linkedin"></i></a>
                                <a href="https://plus.google.com/share?url=http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" target="_blank" class="google"><i aria-hidden="true" class="fa fa-google-plus"></i></a>
                                <a href="http://twitter.com/share?text=US drone strikes 28 Al-Qaeda suspects in Yemen: Pentagon&url=http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html"  target="_blank" class="twitter"><i aria-hidden="true" class="fa fa-twitter"></i></a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" target="_blank" class="facebook"><i aria-hidden="true"  target="_blank" class="fa fa-facebook"></i></a>
                            </div>
                        </div>
                    </div>
                    <!--Article Content--->
                    <div class="article-content">
                    	<!--img src="<!?php echo __WEBROOT__; ?>/images/article-ng.png" alt="img" class="res-img m-bottom20" /-->
					
						<div class="relative-div">
														
							<img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/23/1482468666-drone.jpg" class="res-img" />
																				
								<div class="caption-img"><p>Representational Image (Photo: Getty Images)</p></div>
								<div class="gap"></div>
													</div>
												<!--<div class="story_ads_468x60 text-center">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
							<!-- 468x60 -->
							<!--<ins class="adsbygoogle"
								 style="display:inline-block;width:468px;height:60px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="6765023456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>-->
						
						<!-- New - 728x90 -->
						<div class="text-center">
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
																		 						 <div class="relative">	
							
						<p>&nbsp;As many as 28 suspected militants linked to the terrorist group Al-Qaeda in the Arabian Peninsula (AQAP) have recently been killed in nine separate US drone strikes across Yemen, the Pentagon said.

<p>"Strikes against AQAP in Yemen pressure the terrorist network and hinder their ability to attack the US and our allies," a Central Command spokesman said in a statement on Thursday.</p>

<p>The strikes were carried out between September 23 and December 13, said the statement, which was released shortly before the anniversary of the attempted bombing of a commercial airliner in 2009 carried out by the terror group, Xinhua news agency reported.</p>

<p>Al-Qaeda in the Arabian Peninsula was also blamed for the bloody attacks on the Charlie Hebdo magazine in Paris in January 2015.&nbsp;<br />
&nbsp;</p>
</p>                        
						
						                        </div>
						                        <div class="tag margin-top20">
								<span class="story-tags">TAGS : </span>
                        		<ul>
                                                                            <li><a href="http://www.thestatesman.com/tag/drone-strikes">#Drone Strikes</a></li>
                                                                            <li><a href="http://www.thestatesman.com/tag/al-qaeda">#Al-Qaeda</a></li>
                                                                            <li><a href="http://www.thestatesman.com/tag/us">#US</a></li>
                                                                    </ul>						
                        </div>
                                                <!--subscribe-newsletter/START-->
                        <div class="subscribe-newsletter">
                          <div class="col48">
                              <h2 class="heading-2">W<i class="fa fa-globe" aria-hidden="true"></i>rld<br> in your mail box</h2>
                          </div>
                          <div class="col48">
                              <form method="post" class="subscribe-form">
                                   <h6>Enter your email &amp; enjoy great reading</h6>
                                  <input type="text" class="form-control" id="email_newsletter" name="email_newsletter" placeholder="email@example.com" />
                                  <input type="button" value="Subscribe" id="btn_newsletter" class="btn btn-danger" />
                                  <span id="err_email_newsletter">&nbsp;</span>	
                              </form>
                          </div>
                      </div>                       
                            
                    <div id="taboola-below-article-thumbnails">  </div>

                        <!--Youmay like---->
                    <div class="you-may-like">
                        <script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({article:'auto'});
					  !function (e, f, u) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore(e, f);
					  }(document.createElement('script'),
					  document.getElementsByTagName('script')[0],
					  'http://cdn.taboola.com/libtrc/thestatesman/loader.js');
						</script>


					  <div id="taboola-below-article-thumbnails">
					  </div>


					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script>
<!--
					<div id="taboola-below-article-organic-thumbnails">
					</div>

					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'organic-thumbnails-a',
						container: 'taboola-below-article-organic-thumbnails',
						placement: 'Below Article Organic Thumbnails',
						target_type: 'mix'
					  });
					</script>
		
					<script type="text/javascript">
				  window._taboola = window._taboola || [];
				  _taboola.push({flush: true});
					</script>
		
		
					
					<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({flush: true});
					</script>
					-->
                    </div>
					
					<!-- Facebook Comment-box:START-->
                    <div class="fb-comments" data-href="http://thestatesman.com/world/us-drone-strikes-28-al-qaeda-suspects-in-yemen-pentagon-1482468700.html" data-width="849" data-numposts="5"></div>
					<!-- Facebook Comment-box:END-->                    
                        
                    </div>
                </div>
            </div>
            <!-- LEFT PANEL : END -->
            <!---RIGHT PANEL : START-->
            <div class="col-md-3">
            	<!--RIGHT SIDE CONTENT START-->
							
				<div class="right-content">
                	<div class="right-add">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- Responsive -->
					<ins class="adsbygoogle"
						 style="display:block"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="7424833851"
						 data-ad-format="auto"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
                    <!---Right-side-Poll--->
					    <div class="poll margin-top20">
	<div id="poll-content">
			
		<h2 class="titile"><span>THE STATESMAN PULSE</span></h2>
		<p>Do you think allowing old banned notes for paying tax is creating more confusion?</p>
		<div id ="err_poll_resul"></div>
							<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey" value="1">
					<label> YES </label> 
				</div>
										<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey"value="2">
					<label> NO </label> 
				</div>
										<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey"value="3">
				   <label> CAN'T SAY </label> 
				</div>
									<input type="submit" value="Submit" class="btn btn-danger margin-top19 pull-right" oid="27" id="poll_btn_resul" />
		
	  </div><!--poll-content/END--->
	  <div id="poll-result">
		<p class="default-width text-center text-capitalize margin-bottom20">Thank you for voting!</p>
			<div id ="poll_user_survey_result" ></div>
			<button type="button" value="Return To Poll" class="btn btn-danger margin-top19 pull-right" id="return">Return To Poll</button>
	  </div>
 </div>                   
                    <!--LATESTPOPULAR-->
					<span id="home_mostpopular"></span>
						
                    <div class="right-add gap margin-bottom20">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- NEW - 300x250 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:300px;height:250px"
							 data-ad-client="ca-pub-2069566251651680"
							 data-ad-slot="7903900254"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
					</div>
                    <!--Slider-news--->
                    <!--<div class="slider-news">
                    	<h4 class="subheading">Must Read</h4>
                    	<ul id="slider-news">
                        	<li>
                            	<a href="#">
                                	<img src="http://images.thestatesman.com/images/img12.jpg">
                                   </a><h6><a href="#"></a><a href="#">Good monsoon, better pay packets to boost online </a></h6>
                                
                            </li>
                            
                        </ul>
                    </div>-->
                </div>                <!--RIGHT SIDE CONTENT END-->
            </div>
        </div>
        
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1675457149410733";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>


</div><!--container/END-->
<!--SOCIAL FOOTER--->
<!--FOOTER START-->
<div class="footer-block">
	<!---Footerfoocoal-block-->
    <div class="soical-footer">
    	<div class="container">
        	<div class="row">
            	<ul>
						                      <li><a target="_blank" href="https://www.facebook.com/thestatesman1875/?fref=ts"><i class="fa fa-facebook f-facebook"></i>Facebook</a></li>
                      <li><a target="_blank" href="https://twitter.com/TheStatesmanLtd"><i class="fa fa-twitter f-twitter"></i>Twitter</a></li>
                      <li><a target="_blank" href="https://plus.google.com/+TheStatesman"><i class="fa fa-google-plus f-google-plus"></i>Google+</a></li>
                      <li><a target="_blank" href="http://www.thestatesman.com/rss/world"><i class="fa fa-rss-square rss-square"></i>RSS Feeds</a></li>
                      <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.thestatesman.news"><i class="fa fa-android f-android"></i>Android</a></li>
                      <li><a target="_blank" href="https://itunes.apple.com/us/app/statesman-newspaper/id1054867465?mt=8"><i class="fa fa-apple f-apple"></i>iOS</a></li>
              	</ul>
            </div>
        </div>
    </div>
    <div class="clearfix"></div>
    <!--Footer-->
    <div class="footer-block-bootom">
    	<div class="container">
        	<div class="row">
            	<footer>
                	<div class="col-md-8">
                    	<h4>Explore The Statesman</h4>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a target="_blank" href="http://epaper.thestatesman.com/">epaper</a></li>
                                <li><a href="http://www.thestatesman.com/pages/letter-to-editor">Letter to Editors </a></li>
                                <li><a href="#">Archives </a></li>
                                <li><a href="http://www.thestatesman.com/pages/advertise-with-us">Advertise with Us</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a href="http://www.thestatesman.com/india">India</a></li>
                                <li><a href="http://www.thestatesman.com/politics">Politics</a></li>
                                <li><a href="http://www.thestatesman.com/world">World</a></li>
                                <li><a href="http://www.thestatesman.com/business">Business</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                                <li><a href="http://www.thestatesman.com/sports">Sports</a></li>
                            	<li><a href="http://www.thestatesman.com/pages/feedback">Feedback</a></li>
                                <li><a href="http://www.thestatesman.com/pages/about-us">About Us</a></li>
                                <li><a href="http://www.thestatesman.com/pages/contact-us">Contact Us</a></li>
                            </ul>
                         </div>
                    </div>
                    <div class="col-md-4 others">
                        <ul>
                            <li><a href="http://spjsco.in/"><img src="http://images.thestatesman.com/images/footer-logo-1.jpg"></a></li>
                            <li><a href="http://cisocybersecurity.com/"><img src="http://images.thestatesman.com/images/footer-logo-2.png"></a></li>
                            <li><a href="http://www.asianews.network/"><img src="http://images.thestatesman.com/images/footer-logo-3.jpg"></a></li>
                        </ul>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <p class="text-center">Copyright © 2016 The Statesman Limited. All Rights Reserved.</p>
</div>
<!--END FOOTER--->
</div><!--End loading_layer-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4b92718ff7","applicationID":"31408584","transactionName":"Z1dTN0QFV0tRUEwKWl4dZBFfS0pMX0FBTUVYQg==","queueTime":0,"applicationTime":1081,"atts":"SxBQQQwfREU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>