<!DOCTYPE HTML>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html>
<head>
<script type="text/javascript">
var __WEBROOT__ = 'http://www.thestatesman.com';
var __WEBROOT_IP__ = 'http://www.thestatesman.com';
</script>
<title>The Statesman: Experimental HIV vaccine is well-tolerated in adults </title>
<!--meta name="google-site-verification" content="hjhNb-EZewADcdxjFXXa_Lbqg4HJFbzh4n-3VN4WE6s" /-->
<meta content="text/html; charset=UTF-8" name="Content-Type" />
<meta name="Title" content="Experimental HIV vaccine is well-tolerated in adults">
<meta name="Keywords" content="HIV vaccine, HIV adults, HIV ">
<meta name="Description" content="Researchers have found that an investigational HIV vaccine regimen was well-tolerated and generated immune responses">
<meta property="og:url" content="http://www.thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Experimental HIV vaccine is well-tolerated in adults" />
<meta property="og:description" content="Researchers have found that an investigational HIV vaccine regimen was well-tolerated and generated immune responses" />
<meta property="og:image" content="http://images2.thestatesman.com/uploads/images/2017/05/02/1493739750-hiv-getty-517.jpg" />
<meta property="og:site_name" content="http://www.thestatesman.com" />
<meta property="fb:app_id" content="1675457149410733" />
<meta name="news_keywords" content="HIV vaccine, HIV adults, HIV " />
<meta property="fb:pages" content="1394348340777321" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thestatesman" />
<meta name="twitter:creator" content="@thestatesman">
<meta name="twitter:title" content="Experimental HIV vaccine is well-tolerated in adults" />
<meta name="twitter:description" content="Researchers have found that an investigational HIV vaccine regimen was well-tolerated and generated immune responses" />
<meta name="twitter:image" content="http://images2.thestatesman.com/uploads/images/2017/05/02/1493739750-hiv-getty-517.jpg" />
<meta name="twitter:url" content="http://www.thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" />

<link rel="canonical" href="http://www.thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" />
<link rel="shortcut icon" href="http://images2.thestatesman.com/images/favicon.ico" type="image/x-icon" />

	<meta name="news_keywords" content="HIV vaccine, HIV adults, HIV ">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type='text/css'> 

<link rel="stylesheet" id="gabfire-style-css" href="http://images2.thestatesman.com/css/bootstrap.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="/css/font-awesome.min.css" type="text/css" media="all" />



<script type="text/javascript" src="http://images2.thestatesman.com/js/jquery-1.11.3.min.js" defer ></script>
<script type="text/javascript" src="http://images2.thestatesman.com/js/bootstrap.js"  defer></script>
<!-- End AutoComplete in dropdown --->
<script type="text/javascript" src="http://images2.thestatesman.com/js/jquery.bxslider.min.js"  defer></script>
<!--script type="text/javascript" src="http://images2.thestatesman.com/js/custom.js"  defer></script-->
<script type="text/javascript" src="http://www.thestatesman.com/js/custom.js"  defer></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62317116-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<!--noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3J393"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3J393');</script>
<!-- End Google Tag Manager -->
<!-- Custom Styling -->
	
<!--[if IE 7]>
  <![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22167523" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22167523&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Start Alexa Certify Javascript -->

    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "t5V8l1aoHvD0fn", domain: "thestatesman.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t5V8l1aoHvD0fn" style="display: none"
            height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
</head>
<body>
<div id="loading_layer">
<!---HEADER-->
<div class="default-width">
	<div class="container">
        <div class="row">
            <header>
		        <a href="http://www.thestatesman.com" class="logo"><img src="http://images2.thestatesman.com/images/Logo.png" alt="LOGO"/><div id="Date"></div></a>
				<!--<div class="text-center mobile-add ad-center">
					<ins class="adsbygoogle"
						 style="display:inline-block;width:320px;height:100px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="1657029056"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				</div> -->
				
                <div class="header-right-add">				
					<!-- Start Google Ads --->
					<!-- New - 728x90 -->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>					
					<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="9380633456"></ins>
					<script>ad_728X90
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<!--	<a href="https://goo.gl/RERsXf" target="_blank"><img src="http://www.thestatesman.com/images/Sotheby_banner_ad_728X90.png" width="100%"></a> -->
				<!-- End Google Ads --->		
				</div>
            </header>
        </div>
    </div>
</div>
<!---NAVIGATION-->
<div id="desktop-nav" class="black-bg">
<div class="nav_bar"><span><i></i> <i></i><i></i></span></div>
	<div class="container">
    	<div class="row">
        	<nav class="navigation" id="navigation-bar">
            	 <ul class="list-inline megamenu-parent">
                 	<li><a href="http://www.thestatesman.com"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					
										
											<li class=" menu-justify"><a href="http://www.thestatesman.com/india/">India</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/world/">World</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/business/">Business</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/sports/">SPORTS</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/bollywood/'" href="#454" rel="nofollow" aria-expanded="true">Bollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/hollywood/'" href="#455" rel="nofollow" aria-expanded="true">Hollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/reviews/'" href="#456" rel="nofollow" aria-expanded="true">Reviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/interviews/'" href="#457" rel="nofollow" aria-expanded="true">Interviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/television/'" href="#465" rel="nofollow" aria-expanded="true">Television</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/southern-cinema/'" href="#466" rel="nofollow" aria-expanded="true">Southern Cinema</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/music/'" href="#1479725836" rel="nofollow" aria-expanded="true">Music</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="454" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/varun-joins-shoojit-sircar-for-a-love-story-titled-october-1500966919.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/12/188x109_1499846399-varun-dhawansns.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/varun-joins-shoojit-sircar-for-a-love-story-titled-october-1500966919.html">Varun joins Shoojit Sircar for a love story, titled &#039;October&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/indu-sarkar-cleared-by-cbfc-revising-committee-bhandarkar-relieved-1500963785.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500496003-indu-sarkar--fb.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/indu-sarkar-cleared-by-cbfc-revising-committee-bhandarkar-relieved-1500963785.html">&#039;Indu Sarkar&#039; cleared by CBFC revising committee, Bhandarkar relieved</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/arjun-rampal-rocks-on-bandhgala-with-bal-s-cock-motif-1500962702.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/25/188x109_1500962669-17342493-1243731495747935-6438672122223448467-n.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/arjun-rampal-rocks-on-bandhgala-with-bal-s-cock-motif-1500962702.html">Arjun Rampal &#039;rocks on&#039; bandhgala with Bal&#039;s cock motif</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/we-were-supposed-to-launch-karan-not-yrf-sunny-deol-1500960730.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/25/188x109_1500960701-18589109-1562396857106756-5167192135576433224-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/we-were-supposed-to-launch-karan-not-yrf-sunny-deol-1500960730.html">We were supposed to launch Karan, not YRF: Sunny Deol</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="455" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/james-bond-25-to-release-in-2019-1500967862.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/25/188x109_1500967808-19679473-1370084459735734-5459292501113719969-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/james-bond-25-to-release-in-2019-1500967862.html">James Bond 25 to release in 2019</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/louis-tomlinson-s-coincidental-relationship-with-girlfriend-1500962069.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/25/188x109_1500962052-13575828-1095021593896709-7996114270712235260-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/louis-tomlinson-s-coincidental-relationship-with-girlfriend-1500962069.html">Louis Tomlinson&#039;s &#039;coincidental&#039; relationship with girlfriend</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/anne-hathaway-in-talks-to-replace-amy-schumer-as-barbie-1500961705.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/25/188x109_1500961686-17972073-1286851144733139-355687669967356450-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/anne-hathaway-in-talks-to-replace-amy-schumer-as-barbie-1500961705.html">Anne Hathaway in talks to replace Amy Schumer as &#039;Barbie&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/charlize-theron-has-taken-a-dip-in-the-lady-pond-1500961136.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/25/188x109_1500961107-16992440-1455171374493892-7757455163724073669-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/charlize-theron-has-taken-a-dip-in-the-lady-pond-1500961136.html">Charlize Theron has taken a &#039;dip in the lady pond&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="456" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/dunkirk-beyond-any-critical-evaluation-1500720864.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/22/188x109_1500720855-d.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/dunkirk-beyond-any-critical-evaluation-1500720864.html">&#039;Dunkirk&#039;: Beyond any critical evaluation</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/lipstick-under-my-burkha-lifelike-and-irrepressible-1500537820.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/03/25/188x109_1490430109-lipstick-under-my-burkha-fb-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/lipstick-under-my-burkha-lifelike-and-irrepressible-1500537820.html">&#039;Lipstick Under My Burkha&#039;: Lifelike and Irrepressible</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/war-for-the-planet-of-the-apes-emotionally-fuelled-dramatic-1500020463.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/14/188x109_1500020434-13055667-982209831827270-7181904776420960306-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/war-for-the-planet-of-the-apes-emotionally-fuelled-dramatic-1500020463.html">&#039;War For The Planet Of The Apes&#039;: Emotionally fuelled &</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/shab-onir-s-beauty-and-the-bisht-1499848272.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/12/188x109_1499848149-19429624-1517015618372880-5942058574489145244-n.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/shab-onir-s-beauty-and-the-bisht-1499848272.html">&#039;Shab&#039;: Onir&#039;s beauty and the bisht </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="457" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/i-ve-encountered-racism-all-my-life-nawazuddin-siddiqui-1500619467.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/18/188x109_1500353712-nawazuddin-siddiqui.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/i-ve-encountered-racism-all-my-life-nawazuddin-siddiqui-1500619467.html">I&#039;ve encountered racism all my life: Nawazuddin Siddiqui</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/i-m-an-actor-by-choice-not-burden-mahima-makwana-1500554186.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500554111-mahim.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/i-m-an-actor-by-choice-not-burden-mahima-makwana-1500554186.html">I&#039;m an actor by choice, not burden: Mahima Makwana</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/didn-t-come-to-bollywood-to-change-anything-pankaj-tripathi-1500552724.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500552655-pa.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/didn-t-come-to-bollywood-to-change-anything-pankaj-tripathi-1500552724.html">Didn&#039;t come to Bollywood to change anything: Pankaj Tripathi</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/don-t-want-people-to-define-me-by-my-skin-colour-lilly-singh-1500547206.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500547180-20121585-1661548823878335-2775819048946115396-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/don-t-want-people-to-define-me-by-my-skin-colour-lilly-singh-1500547206.html">Don&#039;t want people to define me by my skin colour:</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="465" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/michael-emerson-to-join-arrow-season-6-1500884853.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/24/188x109_1500884829-20232058-784455691728000-2728630849526179740-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/michael-emerson-to-join-arrow-season-6-1500884853.html">Michael Emerson to join &#039;Arrow&#039; season 6</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/comparison-with-chrissy-teigen-shocks-kim-kardashian-1500614614.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/21/188x109_1492770240-kim-kardashian-517-fb.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/comparison-with-chrissy-teigen-shocks-kim-kardashian-1500614614.html">Comparison with Chrissy Teigen shocks Kim Kardashian</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/lucky-to-have-a-rain-scene-in-may-i-come-in-madam-nehha-pendse-1500557769.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500557730-ne.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/lucky-to-have-a-rain-scene-in-may-i-come-in-madam-nehha-pendse-1500557769.html">Lucky to have a rain scene in &#039;May I Come</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/gulfam-khan-s-painter-dreams-1500556605.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500556541-g.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/gulfam-khan-s-painter-dreams-1500556605.html">Gulfam Khan&#039;s painter dreams</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="466" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/actress-charmme-moves-court-in-drug-case-1500894331.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/24/188x109_1500894321-19453000-1055477384583791-6645051164414048587-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/actress-charmme-moves-court-in-drug-case-1500894331.html">Actress Charmme moves court in drug case</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/no-1-yaari-is-no-1-in-trp-1500885759.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/24/188x109_1500885735-19400384-1121776897924197-3300661926829691027-o--1-.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/no-1-yaari-is-no-1-in-trp-1500885759.html">&#039;No.1 Yaari&#039; is No.1 in TRP!</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/ntr-rings-in-son-s-b-day-on-sets-of-bigg-boss-telugu-1500732972.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/22/188x109_1500732944-jr.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/ntr-rings-in-son-s-b-day-on-sets-of-bigg-boss-telugu-1500732972.html">NTR rings in son&#039;s b&#039;day on sets of Bigg Boss</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/news-channels-destroyed-my-life-puri-jagannadh-1500547836.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500547820-j.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/news-channels-destroyed-my-life-puri-jagannadh-1500547836.html">News channels destroyed my life: Puri Jagannadh</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479725836" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/louis-tomlinson-s-coincidental-relationship-with-girlfriend-1500961602.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/02/26/188x109_1488079975-louis-tomlinson-new517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/louis-tomlinson-s-coincidental-relationship-with-girlfriend-1500961602.html">Louis Tomlinson&#039;s &#039;coincidental&#039; relationship with girlfriend</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/harry-style-overwhelmed-by-dunkirk-setting-1500889602.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/24/188x109_1500889586-17358870-10154509144192613-9199245887439175701-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/harry-style-overwhelmed-by-dunkirk-setting-1500889602.html">Harry Style overwhelmed by &#039;Dunkirk&#039; setting</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/linkin-park-launches-suicide-prevention-site-1500887787.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/24/188x109_1500887771-20121502-10155460157081788-2088657559463174719-o.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/linkin-park-launches-suicide-prevention-site-1500887787.html">Linkin Park launches suicide-prevention site</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/louis-tomlinson-s-mother-wanted-him-to-reconcile-with-zayn-1500887035.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/24/188x109_1500887028-11193280-10153233831195390-2045144449977776599-n.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/louis-tomlinson-s-mother-wanted-him-to-reconcile-with-zayn-1500887035.html">Louis Tomlinson&#039;s mother wanted him to reconcile with Zayn</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/opinion/">opinion</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/food/'" href="#461" rel="nofollow" aria-expanded="true">Food</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/health/'" href="#462" rel="nofollow" aria-expanded="true">Health</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/beauty/'" href="#463" rel="nofollow" aria-expanded="true">Beauty</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/fashion/'" href="#464" rel="nofollow" aria-expanded="true">Fashion</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/variety/'" href="#1479720508" rel="nofollow" aria-expanded="true">Variety</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="461" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/besan-dhokla-the-weekend-recipe-1500705056.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/22/188x109_1500705303-food-besan-dhokla-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/besan-dhokla-the-weekend-recipe-1500705056.html">How to make Besan Dhokla</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/fill-your-day-with-monday-sweetness-1500270226.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/17/188x109_1500273357-food-pudding-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/fill-your-day-with-monday-sweetness-1500270226.html">Savour the sweet flavour of the day</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/weekend-delight-rich-kashmiri-dum-aloo-1500102504.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/15/188x109_1500102495-food-dum-aloo-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/weekend-delight-rich-kashmiri-dum-aloo-1500102504.html">On a Platter: Kashmiri Dum Aloo</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/food-to-avoid-on-empty-stomach-1499933337.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/04/07/188x109_1491536772-food-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/food-to-avoid-on-empty-stomach-1499933337.html">Food to avoid on empty stomach</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="462" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/how-to-boost-your-immune-system-1500725774.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/22/188x109_1500725758-muesli-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/how-to-boost-your-immune-system-1500725774.html">How to boost your immune system?</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/easy-tips-to-prevent-and-cure-cough-cold-during-monsoon-1500302129.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/21/188x109_1500611809-cold-and-flu-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/easy-tips-to-prevent-and-cure-cough-cold-during-monsoon-1500302129.html">Easy tips to prevent and treat cough, cold during monsoon</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/herbal-lore-1500104440.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/15/188x109_1500106814-herb-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/herbal-lore-1500104440.html">Country Notebook: Herbal lore</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/discover-the-world-of-painkillers-in-your-kitchen-1500012317.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/14/188x109_1500012912-apple-cider-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/discover-the-world-of-painkillers-in-your-kitchen-1500012317.html">Discover the world of painkillers in your kitchen</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="463" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/useful-tips-for-beautiful-nails-1500616241.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/21/188x109_1500614442-beautiful-hands-and-nails-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/useful-tips-for-beautiful-nails-1500616241.html">Useful tips for beautiful nails</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/no-more-struggling-with-oily-greasy-skin-1500610467.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/21/188x109_1500617438-beautiful-skin-1-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/no-more-struggling-with-oily-greasy-skin-1500610467.html">No more struggling with oily, greasy skin</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/stop-hair-fall-with-essential-vitamins-1500536536.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500536509-hairfall-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/stop-hair-fall-with-essential-vitamins-1500536536.html">Stop hairfall with essential vitamins</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/steam-away-blackheads-the-right-way-1500526389.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500526707-beauty-skin-beautiful-3--517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/steam-away-blackheads-the-right-way-1500526389.html">Steam away blackheads the right way</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="464" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/crafting-rich-wedding-dreams-1500528739.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/20/188x109_1500529128-beautiful-indian-woman-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/crafting-rich-wedding-dreams-1500528739.html">Crafting splendid wedding dreams</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/aditi-rao-hydari-to-be-face-of-vogue-wedding-show-2017-1500449910.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/19/188x109_1500449825-aditi-rao-hydari-for-vogue-wedding-show-2017-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/aditi-rao-hydari-to-be-face-of-vogue-wedding-show-2017-1500449910.html">Aditi Rao Hydari to be face of Vogue Wedding Show</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/fashion-is-a-reflection-of-beauty-and-details-1500352782.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/18/188x109_1500353549-fashion-purple-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/fashion-is-a-reflection-of-beauty-and-details-1500352782.html">&#039;Fashion is a reflection of beauty and details&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/monsoon-fun-and-style-1499929921.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/13/188x109_1499930294-rain-umbrella-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/monsoon-fun-and-style-1499929921.html">Monsoon fun and style</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479720508" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/all-about-milk-teeth-1500553819.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2016/10/26/188x109_1477477522-baby-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/all-about-milk-teeth-1500553819.html">All about milk teeth</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/all-you-need-to-know-about-fragrances-and-perfumes-1500454375.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/19/188x109_1500454358-perfume-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/all-you-need-to-know-about-fragrances-and-perfumes-1500454375.html">All you need to know about fragrances and perfumes</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/old-things-sweet-and-beautiful-1500358424.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/18/188x109_1500357647-old-items-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/old-things-sweet-and-beautiful-1500358424.html">Old things sweet and beautiful</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/scrumptious-doggie-grub-1500275753.html"><img alt="" src="http://images2.thestatesman.com/uploads/images/2017/07/17/188x109_1500275509-dog-food-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/scrumptious-doggie-grub-1500275753.html">Scrumptious doggie grub</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
																	
                    <li class="has-child"><a href="#">More</a>
						  <div class="dropdown-inner right0">
							  <ul class="dropdown-items">
							  	
												<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a></li>
											
												<li><a href="http://www.thestatesman.com/features/">Features</a></li>
											
												<li><a href="http://www.thestatesman.com/photogallery/">Photo</a></li>
											
												<li><a href="http://www.thestatesman.com/videogallery/">Videos</a></li>
											
												<li><a href="http://www.thestatesman.com/cities/">Cities</a></li>
											
												<li><a href="http://www.thestatesman.com/travel/">Travel</a></li>
											
												<li><a href="http://www.thestatesman.com/science/">Technology</a></li>
											
												<li><a href="http://www.thestatesman.com/books-education/">Education</a></li>
																	  </ul>
						  </div>
					  </li>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><span class="orange-bg1">epaper</span></a></li>
					<li>
						<div id="serach"><i class="fa fa-search" aria-hidden="true"></i> </div>
					</li>
					<div class="sreach">
                        <span class="cross">x</span>
                        <input type="text"  placeholder="Search your favorite topic" id="search_inner" name="search_inner" >
						<input type="submit" value="Search" id="search_btn_inner"  name="search_btn_inner">
                    </div>           
				</ul> 
					</nav>
                    <div class="clearfix"></div>
            </div><!--row-->
            <!--Responsive Menu--->
            <!--Reponsive NAvigation-->
            <div class="navigation_responsive" style="display:none;">
                <div class="navwrap">
                <ul>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><strong class="orange-bg1">epaper</strong></a></li>
                	
							<li><a href="http://www.thestatesman.com/india/">India</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/world/">World</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/business/">Business</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/sports/">SPORTS</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/bollywood/">Bollywood</a></li>
												  <li><a href="http://www.thestatesman.com/hollywood/">Hollywood</a></li>
												  <li><a href="http://www.thestatesman.com/reviews/">Reviews</a></li>
												  <li><a href="http://www.thestatesman.com/interviews/">Interviews</a></li>
												  <li><a href="http://www.thestatesman.com/television/">Television</a></li>
												  <li><a href="http://www.thestatesman.com/southern-cinema/">Southern Cinema</a></li>
												  <li><a href="http://www.thestatesman.com/music/">Music</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/opinion/">opinion</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/food/">Food</a></li>
												  <li><a href="http://www.thestatesman.com/health/">Health</a></li>
												  <li><a href="http://www.thestatesman.com/beauty/">Beauty</a></li>
												  <li><a href="http://www.thestatesman.com/fashion/">Fashion</a></li>
												  <li><a href="http://www.thestatesman.com/variety/">Variety</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/features/">Features</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/photogallery/">Photo</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/videogallery/">Videos</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/cities/">Cities</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/travel/">Travel</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/science/">Technology</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/books-education/">Education</a>
					  
						     
					  </li>					  
					  					  
					 								
                </ul>
                </div>
            </div>
                        
        </div><!--container-->
    </div><!--id="desktop-nav" class="black-bg" -->
	<!-- Start Ads 20161202-->	
<div class="add160x600">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>	
<div class="add160x600-right">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<!-- end Ads 20161202-->
<!---PAGE CONTENT START-->
<div class="container">		<div id="story_page" class="row">
        	<div class="left-content">
				<div id="current_page0" pgid = "0" class="current_page_scroll left-contentx">
						<input type="hidden" name="story_urls_0" id="story_urls_0" value = "http://www.thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" />
						<input type="hidden" name="story_title_0" id="story_title_0" value = "Experimental HIV vaccine is well-tolerated in adults" />
                	<ol class="breadcrumb margin-top20">
                      <li class="breadcrumb-item"><a href="http://www.thestatesman.com">Home</a></li>
                       <li class="breadcrumb-item"><a href="http://www.thestatesman.com/science/">Science and Tech</a></li>
                     
                    </ol>
					<!-- Start Div for content_details v 20161216-->
					<div class="content_details">
                	<h1 class="heading">Experimental HIV vaccine is well-tolerated in adults</h1>
                	<!--Author-view-->
                    <div class="author-view">
                    	<div class="col48">
                        	<ul>
                            	<li>
																		<img alt="IANS " src="http://images2.thestatesman.com/images/35x35noimage.png" class="author-img" >
									                                    <p>
																				<a href="http://www.thestatesman.com/author/ians-1476353453.html" >IANS </a>
																				 | New York									</p>
                                    <span>July 25, 2017 | 01:22 PM</span>
                                </li>
                                <!--<li>
                                	<h6><span> view</span></h6>
                                </li>-->
                            </ul>
                        </div>
                        <div class="col48">
                        	<div class="show-bar-top">
								<a href="whatsapp://send?text=Experimental HIV vaccine is well-tolerated in adults - http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" class="whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
                            	<a href="mailto:test@abc.com?subject=Experimental HIV vaccine is well-tolerated in adults&body=http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" class="mailbox"><i class="fa fa-inbox" aria-hidden="true"></i></a>
                                <a href="https://www.linkedin.com/cws/share?url=http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" target="_blank" class="linkedin"><i aria-hidden="true" class="fa fa-linkedin"></i></a>
                                <a href="https://plus.google.com/share?url=http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" target="_blank" class="google"><i aria-hidden="true" class="fa fa-google-plus"></i></a>
                                <a href="http://twitter.com/share?text=Experimental HIV vaccine is well-tolerated in adults&url=http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html"  target="_blank" class="twitter"><i aria-hidden="true" class="fa fa-twitter"></i></a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" target="_blank" class="facebook"><i aria-hidden="true"  target="_blank" class="fa fa-facebook"></i></a>
                            </div>
                        </div>
                    </div>
                    <!--Article Content--->
                    <div class="article-content">
                    	<!--img src="<!?php echo __WEBROOT__; ?>/images/article-ng.png" alt="img" class="res-img m-bottom20" /-->
					
						<div class="relative-div">
														
							<img alt="HIV vaccine" src="http://images2.thestatesman.com/uploads/images/2017/05/02/1493739750-hiv-getty-517.jpg" class="res-img" />
																				
								<div class="caption-img"><p>(Photo: Getty Images)</p></div>
								<div class="gap"></div>
													</div>
												
						<!-- New - 728x90 -->
						<div class="text-center ad-center">
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="7424833851"
								 data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							
						</div>
																		 						<div class="relative">	
								
							<div class="story_bulled_list"><p><p>Researchers have found that an investigational HIV vaccine regimen was well-tolerated and generated immune responses against the deadly virus in healthy adults.<br />
<br />
The findings by APPROACH -- an early-stage clinical trial -- are based on "mosaic" technology that combines immune-stimulating proteins from four different HIV strains, representing different types of virus from around the globe.<br />
<br />
The new vaccine regimen -- called as "Ad26 mosaic" -- were well-tolerated and capable of generating anti-HIV immune responses in healthy HIV-negative adults.<br />
<br />
Importantly, Ad26 mosaic was found as most protective in pre-clinical studies in animals elicited among the greatest immune responses in the study participants.&nbsp;<br />
<br />
"A safe and effective HIV vaccine would be a powerful tool to reduce new HIV infections worldwide and help bring about a durable end to the HIV/AIDS pandemic," said Anthony S. Fauci, Director at the National Institute of Allergy and Infectious Diseases (NIAID) in Maryland.<br />
<br />
"By exploring multiple promising avenues of vaccine development research, we expand our opportunities to achieve these goals," Fauci added.<br />
<br />
The results were presented at the ninth International AIDS Society Conference on HIV Science in Paris.<br />
<br />
For the study, APPROACH involved nearly 400 volunteers in the US, Rwanda, Uganda, South Africa and Thailand who were randomly assigned to receive one of seven experimental vaccine regimens or a placebo.<br />
<br />
The Ad26 mosaic vaccine delivers its four immunogens to human cells through an adenovirus (common cold virus) that is genetically engineered to cause infection but not illness.<br />
<br />
The results showed that Ad26 is safe and triggered a strong immune response to the different HIV strains in the volunteers.<br />
<br />
The promising, early-stage results from the APPROACH study support further evaluation of these candidate vaccines to assess their ability to protect those at risk of acquiring HIV, the researchers said.<br />
<br />
The APPROACH findings, as well as results expected in late 2017 from another early-stage clinical trial called TRAVERSE, will form the basis of the decision whether to move forward with a larger trial in southern Africa to evaluate vaccine safety and efficacy among women at risk of acquiring HIV.</p>
</p></div>
							
							                        </div>
						<!-- New - 728x90 -->
						<div class="text-center ad-center">
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="7424833851"
								 data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
						</div>
						                        <div class="tag margin-top20">
								<span class="story-tags">TAGS : </span>
                        		<ul>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/vaccine" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/vaccine" onclick="story_tagclick('');" >#Vaccine</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/adults" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/adults" onclick="story_tagclick('');" >#Adults</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/hiv" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/hiv" onclick="story_tagclick('');" >#HIV</a>
											</form>
										</li>
                                                                    </ul>						
                        </div>
                        						</div>
					</div><!-- End Div for content_details v 20161216-->
					<div class="article-content">
                        <!--subscribe-newsletter/START-->
                        <div class="subscribe-newsletter">
                          <div class="col48">
                              <h2 class="heading-2">W<i class="fa fa-globe" aria-hidden="true"></i>rld<br> in your mail box</h2>
                          </div>
                          <div class="col48">
                              <form method="post" class="subscribe-form">
                                   <h6>Enter your email &amp; enjoy great reading</h6>
                                  <input type="text" class="form-control" id="email_newsletter" name="email_newsletter" placeholder="email@example.com" />
                                  <input type="button" value="Subscribe" id="btn_newsletter" class="btn btn-danger" />
                                  <span id="err_email_newsletter">&nbsp;</span>	
                              </form>
                          </div>
                      </div>                       
                            
                    <div id="taboola-below-article-thumbnails">  </div>

                        <!--Youmay like---->
                    <div class="you-may-like">
                        <script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({article:'auto'});
					  !function (e, f, u) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore(e, f);
					  }(document.createElement('script'),
					  document.getElementsByTagName('script')[0],
					  'http://cdn.taboola.com/libtrc/thestatesman/loader.js');
						</script>


					  <div id="taboola-below-article-thumbnails">
					  </div>


					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script>
                    </div>
					
					<!-- Facebook Comment-box:START-->
                    <div class="fb-comments" data-href="http://thestatesman.com/science/experimental-hiv-vaccine-is-well-tolerated-in-adults-1500969100.html" data-width="849" data-numposts="5"></div>
					<!-- Facebook Comment-box:END-->                    
                        
                    </div>
					
                </div>
            </div>
            <!-- LEFT PANEL : END -->
            <!---RIGHT PANEL : START-->
            <div class="col-md-3">
            	<!--RIGHT SIDE CONTENT START-->
							
				<div class="right-content">
                	<div class="right-add">
					<div class="pull-left custome-add-display">
					<!-- NEW - 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="7903900254"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				  </div>
				  <div class="add768 custom-add-iphad ">
							<!-- New - 728x90 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							<!-- End Google Ads --->
						</div>
					</div>
                    <!---Right-side-Poll--->
					   <? /*php include 'poll_user_survey.php'; */?>
                   	<div class="clearfix"></div>
					<!-- <div class="right-add margin-top20">
						<a href="https://goo.gl/yts22U" target="_blank"><img src="http://www.thestatesman.com/images/ads/article_ad_300X250.jpg" width="100%"></a>
					</div> -->
                    <!--LATESTPOPULAR-->
					<span id="home_mostpopular"></span>
					
					<div class="custom-add-iphad">
					<!-- 300x600 Right (Article page) -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:600px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="7835953853"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					</div>
						
                    <div class="right-add gap margin-bottom20">
						<div class="add768 custom-add-iphad">
							<!-- New - 728x90 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							<!-- End Google Ads --->
						</div>
					</div>
					<!-- Start The Bussiness Ads V20170123 -->
										<!-- End The Bussiness Ads V20170123 -->
                    <!--Slider-news--->
                    <!--<div class="slider-news">
                    	<h4 class="subheading">Must Read</h4>
                    	<ul id="slider-news">
                        	<li>
                            	<a href="#">
                                	<img src="http://images2.thestatesman.com/images/img12.jpg">
                                   </a><h6><a href="#"></a><a href="#">Good monsoon, better pay packets to boost online </a></h6>
                                
                            </li>
                            
                        </ul>
                    </div>-->
                </div>                <!--RIGHT SIDE CONTENT END-->
            </div>
        </div>

					<!-- Start Display another story from ajax story_ajax_infinitescroll.php ver20161216 -->
						<div class="story_ajax_infinitescroll" id="story_ajax_infinitescroll"></div>
						<div id ="loading" style="display:none;" class="text-center"><img src="http://images2.thestatesman.com/images/ajax-loader.gif" /></div>
						<input type="hidden" name="story_ajax_infinitescroll_loop" id="story_ajax_infinitescroll_loop" value="" />
						<input type="hidden" name="txtcatslug" id="txtcatslug" value="science" />
						<input type="hidden" name="txtnewsid" id="txtnewsid" value="1500969100" />
						<input type="hidden" name="total_story_infinite_scroll" id="total_story_infinite_scroll" value="1326" />
					<!-- End Display another story from ajax story_ajax_infinitescroll.php ver20161216 -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1675457149410733";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<span id="show_footer" style="display:none;">

</div><!--container/END-->
<!--SOCIAL FOOTER--->
<!--FOOTER START-->
<div class="footer-block">
	<!---Footerfoocoal-block-->
    <div class="soical-footer">
    	<div class="container">
        	<div class="row">
            	<ul>
						                      <li><a target="_blank" href="https://www.facebook.com/thestatesman1875/?fref=ts"><i class="fa fa-facebook f-facebook"></i>Facebook</a></li>
                      <li><a target="_blank" href="https://twitter.com/TheStatesmanLtd"><i class="fa fa-twitter f-twitter"></i>Twitter</a></li>
                      <li><a target="_blank" href="https://plus.google.com/+TheStatesman"><i class="fa fa-google-plus f-google-plus"></i>Google+</a></li>
                      <li><a target="_blank" href="http://www.thestatesman.com/rss/science"><i class="fa fa-rss-square rss-square"></i>RSS Feeds</a></li>
                      <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.thestatesman.news"><i class="fa fa-android f-android"></i>Android</a></li>
                      <li><a target="_blank" href="https://itunes.apple.com/us/app/statesman-newspaper/id1054867465?mt=8"><i class="fa fa-apple f-apple"></i>iOS</a></li>
              	</ul>
            </div>
        </div>
    </div>
    <div class="clearfix"></div>
    <!--Footer-->
    <div class="footer-block-bootom">
    	<div class="container">
        	<div class="row">
            	<footer>
                	<div class="col-md-8">
                    	<h4>Explore The Statesman</h4>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a target="_blank" href="http://epaper.thestatesman.com/">epaper</a></li>
                                <li><a href="http://www.thestatesman.com/pages/letter-to-editor">Letter to Editors </a></li>
                                <li><a href="#">Archives </a></li>
                                <li><a href="http://www.thestatesman.com/pages/advertise-with-us">Advertise with Us</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a href="http://www.thestatesman.com/india">India</a></li>
                                <li><a href="http://www.thestatesman.com/world">World</a></li>
                                <li><a href="http://www.thestatesman.com/business">Business</a></li>
								<li><a href="career.php">Career</a></l>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                                <li><a href="http://www.thestatesman.com/sports">Sports</a></li>
                            	<li><a href="http://www.thestatesman.com/pages/feedback">Feedback</a></li>
                                <li><a href="http://www.thestatesman.com/pages/about-us">About Us</a></li>
                                <li><a href="http://www.thestatesman.com/pages/contact-us">Contact Us</a></li>
                            </ul>
                         </div>
                    </div>
                    <div class="col-md-4 others">
                        <ul>
                            <li><a href="http://spjsco.in/"><img src="http://images2.thestatesman.com/images/footer-logo-1.jpg"></a></li>
                            <li><a href="http://cisocybersecurity.com/"><img src="http://images2.thestatesman.com/images/footer-logo-2.png"></a></li>
                            <li><a href="http://www.asianews.network/"><img src="http://images2.thestatesman.com/images/footer-logo-3.jpg"></a></li>
                        </ul>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <p class="text-center">Copyright © 2016 The Statesman Limited. All Rights Reserved.</p>
</div>
<!--END FOOTER--->
</div><!--End loading_layer-->
</body>
</html></span>