<!DOCTYPE HTML>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if !(IE)]><!--><html lang="en-US"> <!--<![endif]-->
<html>
<head>
<script type="text/javascript">
var __WEBROOT__ = 'http://www.thestatesman.com';
var __WEBROOT_IP__ = 'http://52.66.152.81';
</script>
<title>The Statesman: 'Rahul insulted Manmohan by tearing his ordinance' </title>
<!--meta name="google-site-verification" content="hjhNb-EZewADcdxjFXXa_Lbqg4HJFbzh4n-3VN4WE6s" /-->
<meta content="text/html; charset=UTF-8" name="Content-Type" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="Title" content="'Rahul insulted Manmohan by tearing his ordinance'">
<meta name="Keywords" content="Rahul insulted Manmohan, not Modi, says Shah">
<meta name="Description" content="BJP chief Amit Shah said it was Congress Vice President Rahul Gandhi who had insulted Manmohan Singh by tearing an ordinance approved by him in 2013.">
<meta property="og:url" content="http://www.thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="'Rahul insulted Manmohan by tearing his ordinance'" />
<meta property="og:description" content="BJP chief Amit Shah said it was Congress Vice President Rahul Gandhi who had insulted Manmohan Singh by tearing an ordinance approved by him in 2013." />
<meta property="og:image" content="http://images.thestatesman.com/uploads/images/2017/02/09/1486628282-amit-shah-bjp-official.jpg" />
<meta property="og:site_name" content="http://www.thestatesman.com" />
<meta property="fb:app_id" content="1675457149410733" />
<meta name="news_keywords" content="Rahul insulted Manmohan, not Modi, says Shah" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@thestatesman" />
<meta name="twitter:creator" content="@thestatesman">
<meta name="twitter:title" content="'Rahul insulted Manmohan by tearing his ordinance'" />
<meta name="twitter:description" content="BJP chief Amit Shah said it was Congress Vice President Rahul Gandhi who had insulted Manmohan Singh by tearing an ordinance approved by him in 2013." />
<meta name="twitter:image" content="http://images.thestatesman.com/uploads/images/2017/02/09/1486628282-amit-shah-bjp-official.jpg" />
<meta name="twitter:url" content="http://www.thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" />

<link rel="shortcut icon" href="http://images.thestatesman.com/images/favicon.ico" type="image/x-icon" />

	<meta name="news_keywords" content="Rahul Gandhi, Manmohan Singh, PM Narendra Modi">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900" rel="stylesheet" type='text/css'> 

<link rel="stylesheet" id="gabfire-style-css" href="http://images.thestatesman.com/css/bootstrap.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="http://www.thestatesman.com/css/custom.css" type="text/css" media="all" />
<link rel="stylesheet" id="gabfire-style-css" href="http://images.thestatesman.com/css/font-awesome.min.css" type="text/css" media="all" />



<script type="text/javascript" src="http://images.thestatesman.com/js/jquery-1.11.3.min.js" defer ></script>
<script type="text/javascript" src="http://images.thestatesman.com/js/bootstrap.js"  defer></script>
<!-- End AutoComplete in dropdown --->
<script type="text/javascript" src="http://images.thestatesman.com/js/jquery.bxslider.min.js"  defer></script>
<!--script type="text/javascript" src="http://images.thestatesman.com/js/custom.js"  defer></script-->
<script type="text/javascript" src="http://www.thestatesman.com/js/custom.js"  defer></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62317116-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<!--noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N3J393"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3J393');</script>
<!-- End Google Tag Manager -->
<!-- Custom Styling -->
	
<!--[if IE 7]>
  <![endif]-->
<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22167523" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22167523&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

    <!-- Start Alexa Certify Javascript -->

    <script type="text/javascript">
        _atrk_opts = { atrk_acct: "t5V8l1aoHvD0fn", domain: "thestatesman.com", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>

    <noscript>
        <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=t5V8l1aoHvD0fn" style="display: none"
            height="1" width="1" alt="" />
    </noscript>
    <!-- End Alexa Certify Javascript -->
</head>
<body>
<div id="loading_layer">
<!---HEADER-->
<div class="default-width">
	<div class="container">
        <div class="row">
            <header>
		        <a href="http://www.thestatesman.com" class="logo"><img src="http://images.thestatesman.com/images/Logo.png" alt="LOGO"/><div id="Date"></div></a>
				
                <div class="header-right-add">				
					<!-- Start Google Ads --->
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- New - 728x90 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:728px;height:90px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="9380633456"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				<!-- End Google Ads --->		
				</div>
            </header>
        </div>
    </div>
</div>
<!---NAVIGATION-->
<div id="desktop-nav" class="black-bg">
<div class="nav_bar"><span><i></i> <i></i><i></i></span></div>
	<div class="container">
    	<div class="row">
        	<nav class="navigation" id="navigation-bar">
            	 <ul class="list-inline megamenu-parent">
                 	<li><a href="http://www.thestatesman.com"><i class="fa fa-home fa-lg" aria-hidden="true"></i></a></li>
					
										
											<li class=" menu-justify"><a href="http://www.thestatesman.com/india/">India</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/world/">World</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/business/">Business</a>
																		</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/sports/">SPORTS</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/bollywood/'" href="#454" rel="nofollow" aria-expanded="true">Bollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/hollywood/'" href="#455" rel="nofollow" aria-expanded="true">Hollywood</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/reviews/'" href="#456" rel="nofollow" aria-expanded="true">Reviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/interviews/'" href="#457" rel="nofollow" aria-expanded="true">Interviews</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/television/'" href="#465" rel="nofollow" aria-expanded="true">Television</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/southern-cinema/'" href="#466" rel="nofollow" aria-expanded="true">Southern Cinema</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/music/'" href="#1479725836" rel="nofollow" aria-expanded="true">Music</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="454" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/kangana-ranaut-janbaaz-julia-are-alike-1486627070.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/03/188x109_1486113870-kangana-ranaut-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/kangana-ranaut-janbaaz-julia-are-alike-1486627070.html">Kangana Ranaut, Janbaaz Julia are alike!</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/poster-of-majidi-s-india-set-movie-out-in-berlin-1486626526.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/09/188x109_1486626343-majid-majidi.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/poster-of-majidi-s-india-set-movie-out-in-berlin-1486626526.html">Poster of Majidi&#039;s India-set movie out in Berlin</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/i-don-t-make-films-to-change-people-s-mindsets-akshay-kumar-1486620097.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/02/188x109_1483329529-akshay-kumar-twitter926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/i-don-t-make-films-to-change-people-s-mindsets-akshay-kumar-1486620097.html">I don&#039;t make films to change people&#039;s mindsets: Akshay Kumar</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/bollywood/taylor-is-an-amazing-woman-we-had-the-best-time-hiddleston-1486618858.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/09/188x109_1486613876-tom-hiddleston-5.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/bollywood/taylor-is-an-amazing-woman-we-had-the-best-time-hiddleston-1486618858.html">Taylor is an amazing woman, we had the best time:</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="455" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/battlestar-galactica-star-richard-hatch-dead-at-71-1486623739.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/09/188x109_1486623708-richard-hatch.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/battlestar-galactica-star-richard-hatch-dead-at-71-1486623739.html">&#039;Battlestar Galactica&#039; star Richard Hatch dead at 71</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/star-wars-spoof-in-works-1486621940.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/24/188x109_1485253364-star-wars-rogue-one-deathtroopers-facebook.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/star-wars-spoof-in-works-1486621940.html">&#039;Star Wars&#039; spoof in works</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/timberlake-plans-to-sneak-alcohol-at-oscars-1486536812.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/08/188x109_1486536789-justin-timberlake.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/timberlake-plans-to-sneak-alcohol-at-oscars-1486536812.html">Timberlake plans to &#039;sneak&#039; alcohol at Oscars</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/hollywood/avengers-infinity-war-may-centre-on-thanos-1486534977.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/08/188x109_1486534935-thanos.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/hollywood/avengers-infinity-war-may-centre-on-thanos-1486534977.html">&#039;Avengers: Infinity War&#039; may centre on Thanos</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="456" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/taboo-s01e05-review-twist-in-the-tale-1486563486.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/08/188x109_1486563482-taboo-s01e05-oona-chaplin-as-zilpha-geary.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/taboo-s01e05-review-twist-in-the-tale-1486563486.html">Taboo S01E05 review: Twist in the Tale </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/taboo-s01e03-and-e04-review-the-plot-thickens-1486198362.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/04/188x109_1486198299-taboo-atticus-and-james-delaney-tom-hardy-taboo-fx-facebook.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/taboo-s01e03-and-e04-review-the-plot-thickens-1486198362.html">Taboo S01E03 and E04 review: The plot thickens</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/kung-fu-yoga-movie-review-misses-the-cut-yet-humourous-1486059774.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/03/188x109_1486060286-kung-fu517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/kung-fu-yoga-movie-review-misses-the-cut-yet-humourous-1486059774.html">Kung Fu Yoga movie review: Misses the cut, yet humorous</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/reviews/kaabil-movie-review-hrithik-in-sync-but-film-sinks-1485345655.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/26/188x109_1485423370-yami-gautam-and-hrithik-roshan-facebook-kaabil.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/reviews/kaabil-movie-review-hrithik-in-sync-but-film-sinks-1485345655.html">Kaabil movie review: Hrithik in sync but film sinks</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="457" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/my-kids-can-t-escape-my-stardom-hrithik-roshan-1484978876.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/05/188x109_1483617171-hrithik-roshan.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/my-kids-can-t-escape-my-stardom-hrithik-roshan-1484978876.html">My kids can&#039;t escape my stardom: Hrithik Roshan</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/false-morality-hypocrisy-gets-in-our-way-anurag-kashyap-1484129897.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/11/188x109_1484137983-1.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/false-morality-hypocrisy-gets-in-our-way-anurag-kashyap-1484129897.html">False morality, hypocrisy gets in our way: Anurag Kashyap</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/what-worked-for-me-in-bollywood-works-in-hollywood-too-priyanka-chopra-1484039623.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/09/188x109_1483931997-priyanka-golden-globes517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/what-worked-for-me-in-bollywood-works-in-hollywood-too-priyanka-chopra-1484039623.html">Entertainment industry is full of wonderful people: Priyanka Chopra </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/interviews/never-took-up-projects-for-golden-statue-dev-patel-1483960155.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/09/188x109_1483939623-dev-patel.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/interviews/never-took-up-projects-for-golden-statue-dev-patel-1483960155.html">Never took up projects for golden statue: Dev Patel </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="465" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/fire-on-the-sets-of-beyhadh-kushal-tandon-turns-real-life-hero-1486547416.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/08/188x109_1486547388-kushal-jennifer.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/fire-on-the-sets-of-beyhadh-kushal-tandon-turns-real-life-hero-1486547416.html">Fire on the sets of Beyhadh: Kushal Tandon turns real</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/i-m-married-but-separated-now-manveer-gurjar-1486194381.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/03/188x109_1486130351-manveer-gurjar--twttr.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/i-m-married-but-separated-now-manveer-gurjar-1486194381.html">I&#039;m married, but separated now: Manveer Gurjar</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/anita-hassanandani-to-inaugurate-valentine-themed-exhibition-in-capital-1485843821.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/31/188x109_1485843639-anita-hassandani.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/anita-hassanandani-to-inaugurate-valentine-themed-exhibition-in-capital-1485843821.html"> Anita Hassanandani to inaugurate Valentine-themed exhibition in capital</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/television/jhalak-dikhhla-jaa-9-winner-teriya-keen-to-work-in-bollywood-1485080563.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/22/188x109_1485080522-teriya.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/television/jhalak-dikhhla-jaa-9-winner-teriya-keen-to-work-in-bollywood-1485080563.html">&#039;Jhalak Dikhhla Jaa 9&#039; winner Teriya keen to work in</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="466" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/very-excited-about-pellichoopulu-remake-1484898825.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/20/188x109_1484898799-shraddha-srinathnew517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/very-excited-about-pellichoopulu-remake-1484898825.html">&#039;Very excited about &#039;Pellichoopulu&#039; remake&#039;</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/khaidi-no-150-crosses-rs-100-crore-mark-in-opening-weekend-1484562713.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/05/188x109_1480943712-chirukhaidi150.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/khaidi-no-150-crosses-rs-100-crore-mark-in-opening-weekend-1484562713.html">&#039;Khaidi No 150&#039; crosses Rs 100 crore mark in opening</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/r-madhavan-to-speak-at-harvard-1484556111.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/16/188x109_1484556011-r-madhavan.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/r-madhavan-to-speak-at-harvard-1484556111.html">R Madhavan to speak at Harvard</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/southern-cinema/love-for-khaidi-no-150-is-overwhelming-ram-charan-1484461715.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/09/188x109_1483947460-ram-charan.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/southern-cinema/love-for-khaidi-no-150-is-overwhelming-ram-charan-1484461715.html">Love for &#039;Khaidi No 150&#039; is overwhelming: Ram Charan</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479725836" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/grammys-announce-tributes-for-prince-george-michael-1486617589.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/26/188x109_1482732584-george-michael.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/grammys-announce-tributes-for-prince-george-michael-1486617589.html">Grammys announce tributes for Prince, George Michael</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/john-legend-to-perform-in-memoriam-song-at-grammys-1486533141.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/07/188x109_1483779074-john-legend.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/john-legend-to-perform-in-memoriam-song-at-grammys-1486533141.html">John Legend to perform In Memoriam song at Grammys</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/zayn-malik-receives-backlash-for-gigi-hadid-defense-1486532577.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/12/188x109_1484196365-zayn.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/zayn-malik-receives-backlash-for-gigi-hadid-defense-1486532577.html">Zayn Malik receives backlash for Gigi Hadid defense </a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/music/katy-perry-to-perform-at-2017-grammy-awards-1486451783.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/05/188x109_1486276915-kate-perry.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/music/katy-perry-to-perform-at-2017-grammy-awards-1486451783.html">Katy Perry to perform at 2017 Grammy Awards</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
									
											<li class=" menu-justify"><a href="http://www.thestatesman.com/opinion/">opinion</a>
																		</li>
									
											<li class="has-child menu-justify"><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
													 
										<div class="dropdown-inner dropdown-menu-full-wrapper">
											<div class="dropdown-menu-full vertical-tabs">
											<div class="container">
												<div class="row">
													<div class="col-sm-12">
														<div class="row">
															<div class="col-sm-3">
																<ul role="tablist" class="tab-btns">						
																																	<li class="active"><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/food/'" href="#461" rel="nofollow" aria-expanded="true">Food</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/health/'" href="#462" rel="nofollow" aria-expanded="true">Health</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/beauty/'" href="#463" rel="nofollow" aria-expanded="true">Beauty</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/fashion/'" href="#464" rel="nofollow" aria-expanded="true">Fashion</a></li>
																																	<li class=""><a data-toggle="tab" onclick="location.href='http://www.thestatesman.com/variety/'" href="#1479720508" rel="nofollow" aria-expanded="true">Variety</a></li>
																																</ul>
															</div>

															<div class="col-sm-9">
															<div class="tab-content simple-article-overlay">
															
																															<div id="461" class="tab-pane active" role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/turmeric-miracle-spice-for-taste-and-good-health-1484391174.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/14/188x109_1484391058-turmeric-517-getty.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/turmeric-miracle-spice-for-taste-and-good-health-1484391174.html">Experience the healing power of turmeric</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/weekend-special-lip-smacking-almond-paneer-curry-1484361219.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/14/188x109_1484361140-paneer-curry-517-gettty.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/weekend-special-lip-smacking-almond-paneer-curry-1484361219.html">Weekend Special: Lip smacking almond paneer curry</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/crystalised-lotus-seeds-a-scrumptious-way-to-health-1484308318.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/13/188x109_1484308184-lotus-seeds.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/crystalised-lotus-seeds-a-scrumptious-way-to-health-1484308318.html">Crystalised lotus seeds, a scrumptious way to health</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/food/relish-handpicked-carrots-this-winter-1483786194.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/07/188x109_1483788088-carrots-vegetables-517---getty.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/food/relish-handpicked-carrots-this-winter-1483786194.html">Relish handpicked carrots this winter</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="462" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/an-orange-a-day-for-a-healthy-you-1483947598.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/09/188x109_1483947576-oranges517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/an-orange-a-day-for-a-healthy-you-1483947598.html">Stay fit with an orange a day</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/steps-to-regain-your-health-after-giving-up-cigarette-smoking-1483694537.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/06/188x109_1483694407-running926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/steps-to-regain-your-health-after-giving-up-cigarette-smoking-1483694537.html"> Steps to regain your health after giving up cigarette</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/is-there-any-permanent-fix-for-spinal-pain-1480929575.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/05/188x109_1480929492-back-pain-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/is-there-any-permanent-fix-for-spinal-pain-1480929575.html">Is there a good fix for spinal pain?</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/health/easy-home-remedies-for-common-cold-1480775821.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/03/188x109_1480775762-honey-ginger-drinl-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/health/easy-home-remedies-for-common-cold-1480775821.html">Easy home remedies for common cold</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="463" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/wear-a-killer-look-with-dandruff-free-hairdo-1485083997.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/22/188x109_1485084337-lifestyle-hair-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/wear-a-killer-look-with-dandruff-free-hairdo-1485083997.html">Wear a killer look with dandruff free hairdo</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/sit-pretty-with-beautiful-eyes-1484210683.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/12/188x109_1484210663-natural-beauty-517-getty-images.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/sit-pretty-with-beautiful-eyes-1484210683.html">Simple tips for beautiful eyes</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/for-a-new-you-1484047052.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/10/188x109_1484046972-1.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/for-a-new-you-1484047052.html">Beauty mantra for a new you</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/beauty/winter-tips-for-beautiful-lips-1482332618.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/21/188x109_1482333189-lipss-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/beauty/winter-tips-for-beautiful-lips-1482332618.html">Winter tips for beautiful lips</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="464" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/take-good-care-of-your-leatherwear-1485260192.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/24/188x109_1485261996-leatherwear-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/take-good-care-of-your-leatherwear-1485260192.html">Take good care of your leatherwear</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/pathanis-back-in-fashion-via-raees-1484048724.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/10/188x109_1484050430-pathanis.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/pathanis-back-in-fashion-via-raees-1484048724.html">Pathanis back in fashion via Raees</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/dump-your-old-favourite-winter-black-1482135483.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/19/188x109_1482135414-winter-wear-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/dump-your-old-favourite-winter-black-1482135483.html">Dump your old favourite winter black!</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/fashion/wrap-yourself-in-pashmina-weave-1481190547.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2016/12/09/188x109_1481276523-pashmina-926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/fashion/wrap-yourself-in-pashmina-weave-1481190547.html">Wrap yourself soft and warm in Pashminas</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																<div id="1479720508" class="tab-pane " role="tabpanel">
																																				<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/why-you-should-keep-indoor-plants-1485172232.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/26/188x109_1485412986-indoor-plants-517.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/why-you-should-keep-indoor-plants-1485172232.html">Why you should keep indoor plants</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/the-beautiful-bleeding-heart-1483848455.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/08/188x109_1483848406-bleeding-heart-517-getty.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/the-beautiful-bleeding-heart-1483848455.html">The beautiful bleeding heart</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/carnation-the-fairest-of-the-season-1483542364.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/05/188x109_1483585358-carnations926.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/carnation-the-fairest-of-the-season-1483542364.html">Carnation - the fairest of the season!</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																					<div class="col-sm-3">
																				<article class="item">
																					<div class="article-inner">
																						<div class="overlay"></div>
																						<div class="img-wrapper"><a href="http://www.thestatesman.com/variety/design-a-happy-day-every-day-1483343434.html"><img alt="" src="http://images.thestatesman.com/uploads/images/2017/01/02/188x109_1483343388-happy-family.jpg" class="img-100p latest-post-image"></a></div>
																						<div class="article-info">
																							<h4 class="entry-title">
																								<a href="http://www.thestatesman.com/variety/design-a-happy-day-every-day-1483343434.html">Design a happy day everyday</a>
																							</h4>
																						</div>
																					</div>
																				</article>
																			</div>
																																		</div>
																																</div>
															</div>
														</div>
													</div>
												</div>
												</div>
											</div>
										</div>
																	</li>
																	
                    <li class="has-child"><a href="#">More</a>
						  <div class="dropdown-inner right0">
							  <ul class="dropdown-items">
							  	
												<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a></li>
											
												<li><a href="http://www.thestatesman.com/features/">Features</a></li>
											
												<li><a href="http://www.thestatesman.com/photogallery/">Photo</a></li>
											
												<li><a href="http://www.thestatesman.com/videogallery/">Videos</a></li>
											
												<li><a href="http://www.thestatesman.com/cities/">Cities</a></li>
											
												<li><a href="http://www.thestatesman.com/travel/">Travel</a></li>
																	  </ul>
						  </div>
					  </li>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><span class="orange-bg1">epaper</span></a></li>
					<li>
						<div id="serach"><i class="fa fa-search" aria-hidden="true"></i> </div>
					</li>
					<div class="sreach">
                        <span class="cross">x</span>
                        <input type="text"  placeholder="Search your favorite topic" id="search_inner" name="search_inner" >
						<input type="submit" value="Search" id="search_btn_inner"  name="search_btn_inner">
                    </div>           
				</ul> 
					</nav>
                    <div class="clearfix"></div>
            </div><!--row-->
            <!--Responsive Menu--->
            <!--Reponsive NAvigation-->
            <div class="navigation_responsive" style="display:none;">
                <div class="navwrap">
                <ul>
					<li><a href="http://epaper.thestatesman.com/" target="_blank"><strong class="orange-bg1">epaper</strong></a></li>
                	
							<li><a href="http://www.thestatesman.com/india/">India</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/world/">World</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/business/">Business</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/sports/">SPORTS</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/entertainment/">Entertainment</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/bollywood/">Bollywood</a></li>
												  <li><a href="http://www.thestatesman.com/hollywood/">Hollywood</a></li>
												  <li><a href="http://www.thestatesman.com/reviews/">Reviews</a></li>
												  <li><a href="http://www.thestatesman.com/interviews/">Interviews</a></li>
												  <li><a href="http://www.thestatesman.com/television/">Television</a></li>
												  <li><a href="http://www.thestatesman.com/southern-cinema/">Southern Cinema</a></li>
												  <li><a href="http://www.thestatesman.com/music/">Music</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/opinion/">opinion</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/life-style/">Lifestyle</a>
					  
							
						<ul class="sub-menu">
												  <li><a href="http://www.thestatesman.com/food/">Food</a></li>
												  <li><a href="http://www.thestatesman.com/health/">Health</a></li>
												  <li><a href="http://www.thestatesman.com/beauty/">Beauty</a></li>
												  <li><a href="http://www.thestatesman.com/fashion/">Fashion</a></li>
												  <li><a href="http://www.thestatesman.com/variety/">Variety</a></li>
												  
						 </ul>
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/exclusive-interviews/">Exclusive Interviews</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/features/">Features</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/photogallery/">Photo</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/videogallery/">Videos</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/cities/">Cities</a>
					  
						     
					  </li>					  
					  	
							<li><a href="http://www.thestatesman.com/travel/">Travel</a>
					  
						     
					  </li>					  
					  					  
					 								
                </ul>
                </div>
            </div>
                        
        </div><!--container-->
    </div><!--id="desktop-nav" class="black-bg" -->
	<!-- Start Ads 20161202-->	
<div class="add160x600">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>	
<div class="add160x600-right">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 160x600 -->
	<ins class="adsbygoogle"
		 style="display:inline-block;width:160px;height:600px"
		 data-ad-client="ca-pub-2069566251651680"
		 data-ad-slot="9718489856"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
<!-- end Ads 20161202-->
<!---PAGE CONTENT START-->
<div class="container">		<div id="story_page" class="row">
        	<div class="left-content">
				<div id="current_page0" pgid = "0" class="current_page_scroll left-contentx">
						<input type="hidden" name="story_urls_0" id="story_urls_0" value = "http://www.thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" />
						<input type="hidden" name="story_title_0" id="story_title_0" value = "Rahul insulted Manmohan, not PM Modi, says Shah" />
                	<ol class="breadcrumb margin-top20">
                      <li class="breadcrumb-item"><a href="http://www.thestatesman.com">Home</a></li>
                       <li class="breadcrumb-item"><a href="http://www.thestatesman.com/india/">India</a></li>
                     
                    </ol>
					<!-- Start Div for content_details v 20161216-->
					<div class="content_details">
                	<h1 class="heading">Rahul insulted Manmohan, not PM Modi, says Shah</h1>
                	<!--Author-view-->
                    <div class="author-view">
                    	<div class="col48">
                        	<ul>
                            	<li>
																		<img alt="thestatesman.com " src="http://images.thestatesman.com/images/35x35noimage.png" class="author-img" >
									                                    <p>
																				<a href="http://www.thestatesman.com/author/ann-1476359546.html" >thestatesman.com </a>
																				 | New Delhi									</p>
                                    <span>February 9, 2017 | 01:50 PM</span>
                                </li>
                                <!--<li>
                                	<h6><span> view</span></h6>
                                </li>-->
                            </ul>
                        </div>
                        <div class="col48">
                        	<div class="show-bar-top">
								<a href="whatsapp://send?text=Rahul insulted Manmohan, not PM Modi, says Shah - http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" class="whatsapp"><i class="fa fa-whatsapp" aria-hidden="true"></i></a>
                            	<a href="mailto:test@abc.com?subject=Rahul insulted Manmohan, not PM Modi, says Shah&body=http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" class="mailbox"><i class="fa fa-inbox" aria-hidden="true"></i></a>
                                <a href="https://www.linkedin.com/cws/share?url=http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" target="_blank" class="linkedin"><i aria-hidden="true" class="fa fa-linkedin"></i></a>
                                <a href="https://plus.google.com/share?url=http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" target="_blank" class="google"><i aria-hidden="true" class="fa fa-google-plus"></i></a>
                                <a href="http://twitter.com/share?text=Rahul insulted Manmohan, not PM Modi, says Shah&url=http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html"  target="_blank" class="twitter"><i aria-hidden="true" class="fa fa-twitter"></i></a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" target="_blank" class="facebook"><i aria-hidden="true"  target="_blank" class="fa fa-facebook"></i></a>
                            </div>
                        </div>
                    </div>
                    <!--Article Content--->
                    <div class="article-content">
                    	<!--img src="<!?php echo __WEBROOT__; ?>/images/article-ng.png" alt="img" class="res-img m-bottom20" /-->
					
						<div class="relative-div">
														
							<img alt="" src="http://images.thestatesman.com/uploads/images/2017/02/09/1486628282-amit-shah-bjp-official.jpg" class="res-img" />
																				
								<div class="caption-img"><p>(Photo: BJP)</p></div>
								<div class="gap"></div>
													</div>
												
						<!-- New - 728x90 -->
						<div class="text-center ad-center">
							<ins class="adsbygoogle"
								 style="display:block"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="7424833851"
								 data-ad-format="auto"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							
							
						</div>
																		 						<div class="relative">	
								
							<div class="story_bulled_list"><p><p>As Prime Minister Narendra Modi faces the opposition&rsquo;s wrath for &ldquo;insulting&rdquo; former Prime Minister Manmohan Singh, BJP chief Amit Shah on Thursday retorted that it was Congress Vice President Rahul Gandhi who had insulted Singh by tearing an ordinance approved by him back in 2013.</p>

<p>&ldquo;Rahul ji, have you forgotten when the Manmohan Singh was the Prime Minister and you had torn off an ordinance approved by him. Who had insulted the PM then? It was not us, it was you,&rdquo; Shah said at a public rally in New Tehri, Uttarakhand.</p>

<p>The Congress Vice President had on September 27, 2013 dropped a political bombshell, saying that the UPA government&rsquo;s ordinance to protect convicted lawmakers from disqualification was "wrong", should be "torn up and thrown away" and it was time to stop "this nonsense".</p>

<p>In what came as a major embarassment for the then Manmohan Singh government, especially when the prime minister was away in the US, Gandhi trashed the ordinance in an unexpected appearance at the Press Club of India where Congress spokesman Ajay Maken was painstakingly defending it.</p>

<p>Shah further attacked Rahul Gandhi for his controversial comments after the Indian security forces conducted surgiucal strikes across the Line of Control (LoC) in September 2016.</p>

<p>&ldquo;You said Modi ji aap khoon ki dalali karte ho, do you remember that,&rdquo; said Shah.</p>

<p>Congress and other opposition parties on Thursday forced adjournment of Rajya Sabha twice demanding an apology from Prime Minister Narendra Modi over his remarks "insulting" his precedessors.</p>
</p></div>
							
							                        </div>
						                        <div class="tag margin-top20">
								<span class="story-tags">TAGS : </span>
                        		<ul>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/manmohan-singh" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/manmohan-singh" onclick="story_tagclick('');" >#Manmohan Singh</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/pm-narendra-modi" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/pm-narendra-modi" onclick="story_tagclick('');" >#PM Narendra Modi</a>
											</form>
										</li>
                                                                            <li>
											<form action="http://www.thestatesman.com/tag/rahul-gandhi" id="" method="post">
												<input type="hidden" name="tagId" value="" />
												<a href="http://www.thestatesman.com/tag/rahul-gandhi" onclick="story_tagclick('');" >#Rahul Gandhi</a>
											</form>
										</li>
                                                                    </ul>						
                        </div>
                        						</div>
					</div><!-- End Div for content_details v 20161216-->
					<div class="article-content">
                        <!--subscribe-newsletter/START-->
                        <div class="subscribe-newsletter">
                          <div class="col48">
                              <h2 class="heading-2">W<i class="fa fa-globe" aria-hidden="true"></i>rld<br> in your mail box</h2>
                          </div>
                          <div class="col48">
                              <form method="post" class="subscribe-form">
                                   <h6>Enter your email &amp; enjoy great reading</h6>
                                  <input type="text" class="form-control" id="email_newsletter" name="email_newsletter" placeholder="email@example.com" />
                                  <input type="button" value="Subscribe" id="btn_newsletter" class="btn btn-danger" />
                                  <span id="err_email_newsletter">&nbsp;</span>	
                              </form>
                          </div>
                      </div>                       
                            
                    <div id="taboola-below-article-thumbnails">  </div>

                        <!--Youmay like---->
                    <div class="you-may-like">
                        <script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({article:'auto'});
					  !function (e, f, u) {
						e.async = 1;
						e.src = u;
						f.parentNode.insertBefore(e, f);
					  }(document.createElement('script'),
					  document.getElementsByTagName('script')[0],
					  'http://cdn.taboola.com/libtrc/thestatesman/loader.js');
						</script>


					  <div id="taboola-below-article-thumbnails">
					  </div>


					<script type="text/javascript">
					  window._taboola = window._taboola || [];
					  _taboola.push({
						mode: 'thumbnails-a',
						container: 'taboola-below-article-thumbnails',
						placement: 'Below Article Thumbnails',
						target_type: 'mix'
					  });
					</script>
                    </div>
					
					<!-- Facebook Comment-box:START-->
                    <div class="fb-comments" data-href="http://thestatesman.com/india/rahul-insulted-manmohan-not-pm-modi-says-shah-1486628365.html" data-width="849" data-numposts="5"></div>
					<!-- Facebook Comment-box:END-->                    
                        
                    </div>
					
                </div>
            </div>
            <!-- LEFT PANEL : END -->
            <!---RIGHT PANEL : START-->
            <div class="col-md-3">
            	<!--RIGHT SIDE CONTENT START-->
							
				<div class="right-content">
                	<div class="right-add">
					<div class="pull-left custome-add-display">
					<!-- NEW - 300x250 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2069566251651680"
						 data-ad-slot="7903900254"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
				  </div>
				  <div class="add768 custom-add-iphad ">
							<!-- New - 728x90 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							<!-- End Google Ads --->
						</div>
					</div>
                    <!---Right-side-Poll--->
					    <div class="poll margin-top20">
	<div id="poll-content">
			
		<h2 class="titile"><span>THE STATESMAN PULSE</span></h2>
		<p>Do you think the BJP is fighting for the poor as PM Modi says?</p>
		<div id ="err_poll_resul"></div>
							<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey" value="1">
					<label> Yes </label> 
				</div>
										<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey"value="2">
					<label> No </label> 
				</div>
										<div class="radio radio-info">
					<input type="radio" name="poll_survey" id="poll_survey"value="3">
				   <label> Can't say </label> 
				</div>
									<input type="submit" value="Submit" class="btn btn-danger margin-top19 pull-right" oid="55" id="poll_btn_resul" />
		
	  </div><!--poll-content/END--->
	  <div id="poll-result">
		<p class="default-width text-center text-capitalize margin-bottom20">Thank you for voting!</p>
			<div id ="poll_user_survey_result" ></div>
			<button type="button" value="Return To Poll" class="btn btn-danger margin-top19 pull-right" id="return">Return To Poll</button>
	  </div>
 </div>                   
                    <!--LATESTPOPULAR-->
					<span id="home_mostpopular"></span>
						
                    <div class="right-add gap margin-bottom20">
						<div class="add768 custom-add-iphad">
							<!-- New - 728x90 -->
							<ins class="adsbygoogle"
								 style="display:inline-block;width:728px;height:90px"
								 data-ad-client="ca-pub-2069566251651680"
								 data-ad-slot="9380633456"></ins>
							<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
							<!-- End Google Ads --->
						</div>
					</div>
					<!-- Start The Bussiness Ads V20170123 -->
										<!-- End The Bussiness Ads V20170123 -->
                    <!--Slider-news--->
                    <!--<div class="slider-news">
                    	<h4 class="subheading">Must Read</h4>
                    	<ul id="slider-news">
                        	<li>
                            	<a href="#">
                                	<img src="http://images.thestatesman.com/images/img12.jpg">
                                   </a><h6><a href="#"></a><a href="#">Good monsoon, better pay packets to boost online </a></h6>
                                
                            </li>
                            
                        </ul>
                    </div>-->
                </div>                <!--RIGHT SIDE CONTENT END-->
            </div>
        </div>

					<!-- Start Display another story from ajax story_ajax_infinitescroll.php ver20161216 -->
						<div class="story_ajax_infinitescroll" id="story_ajax_infinitescroll"></div>
						<div id ="loading" style="display:none;" class="text-center"><img src="http://images.thestatesman.com/images/ajax-loader.gif" /></div>
						<input type="hidden" name="story_ajax_infinitescroll_loop" id="story_ajax_infinitescroll_loop" value="" />
						<input type="hidden" name="txtcatslug" id="txtcatslug" value="india" />
						<input type="hidden" name="txtnewsid" id="txtnewsid" value="1486628365" />
						<input type="hidden" name="total_story_infinite_scroll" id="total_story_infinite_scroll" value="716" />
					<!-- End Display another story from ajax story_ajax_infinitescroll.php ver20161216 -->
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=1675457149410733";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

<span id="show_footer" style="display:none;">

</div><!--container/END-->
<!--SOCIAL FOOTER--->
<!--FOOTER START-->
<div class="footer-block">
	<!---Footerfoocoal-block-->
    <div class="soical-footer">
    	<div class="container">
        	<div class="row">
            	<ul>
						                      <li><a target="_blank" href="https://www.facebook.com/thestatesman1875/?fref=ts"><i class="fa fa-facebook f-facebook"></i>Facebook</a></li>
                      <li><a target="_blank" href="https://twitter.com/TheStatesmanLtd"><i class="fa fa-twitter f-twitter"></i>Twitter</a></li>
                      <li><a target="_blank" href="https://plus.google.com/+TheStatesman"><i class="fa fa-google-plus f-google-plus"></i>Google+</a></li>
                      <li><a target="_blank" href="http://www.thestatesman.com/rss/india"><i class="fa fa-rss-square rss-square"></i>RSS Feeds</a></li>
                      <li><a target="_blank" href="https://play.google.com/store/apps/details?id=com.thestatesman.news"><i class="fa fa-android f-android"></i>Android</a></li>
                      <li><a target="_blank" href="https://itunes.apple.com/us/app/statesman-newspaper/id1054867465?mt=8"><i class="fa fa-apple f-apple"></i>iOS</a></li>
              	</ul>
            </div>
        </div>
    </div>
    <div class="clearfix"></div>
    <!--Footer-->
    <div class="footer-block-bootom">
    	<div class="container">
        	<div class="row">
            	<footer>
                	<div class="col-md-8">
                    	<h4>Explore The Statesman</h4>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a target="_blank" href="http://epaper.thestatesman.com/">epaper</a></li>
                                <li><a href="http://www.thestatesman.com/pages/letter-to-editor">Letter to Editors </a></li>
                                <li><a href="#">Archives </a></li>
                                <li><a href="http://www.thestatesman.com/pages/advertise-with-us">Advertise with Us</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                            	<li><a href="http://www.thestatesman.com/india">India</a></li>
                                <li><a href="http://www.thestatesman.com/world">World</a></li>
                                <li><a href="http://www.thestatesman.com/business">Business</a></li>
                            </ul>
                         </div>
                         <div class="col-md-4">
                         	<ul>
                                <li><a href="http://www.thestatesman.com/sports">Sports</a></li>
                            	<li><a href="http://www.thestatesman.com/pages/feedback">Feedback</a></li>
                                <li><a href="http://www.thestatesman.com/pages/about-us">About Us</a></li>
                                <li><a href="http://www.thestatesman.com/pages/contact-us">Contact Us</a></li>
                            </ul>
                         </div>
                    </div>
                    <div class="col-md-4 others">
                        <ul>
                            <li><a href="http://spjsco.in/"><img src="http://images.thestatesman.com/images/footer-logo-1.jpg"></a></li>
                            <li><a href="http://cisocybersecurity.com/"><img src="http://images.thestatesman.com/images/footer-logo-2.png"></a></li>
                            <li><a href="http://www.asianews.network/"><img src="http://images.thestatesman.com/images/footer-logo-3.jpg"></a></li>
                        </ul>
                    </div>
                </footer>
            </div>
        </div>
    </div>
    <p class="text-center">Copyright © 2016 The Statesman Limited. All Rights Reserved.</p>
</div>
<!--END FOOTER--->
</div><!--End loading_layer-->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"4b92718ff7","applicationID":"31408584","transactionName":"Z1dTN0QFV0tRUEwKWl4dZBFfS0pMX0FBTUVYQg==","queueTime":0,"applicationTime":918,"atts":"SxBQQQwfREU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html></span>